unerkärliches Phenomen !!!!

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

unerkärliches Phenomen !!!!

Beitragvon Inntaler » Mo, 18 Mär 2019, 17:20

Hallo Männer,

da in Kürze der TüV wieder ansteht, möchte ich mein unerklärliches Phänomen in den Griff bekommen.

Ich habe den VSE Bj 98 im 4. Jahr. Damals güstig gekauft weil bereits der Vorbesitzer (sporadisch schlechtes bis kein Anspringen) verzweifelt ist.

Als ich ihn übernommen habe lief er einige Tage super, dann hatte ich das selbe Problem. Sprang nicht, oder schlecht an und der Derhzahlmesser tanzte und lief absolut unsauber.

Ich bin dann draufgekommen, dass wenn ich die Lambdasonde abstecke alles "gut" ist und bin mit abgesteckter Lambdasonde bestimmt 10.000 km gefahren.

Im Toscanaurlaub gings dann wieder los.... Lamda an und ab probiert... ohne Erfolg. Bin dann drauf gekommen, dass wenn Lambda angesteckt und ich nun das AGR abstecke läuft er wieder .... und so (abgestecktes AGR) fahre ich bis zum heutigen Tage.
War zwischenzeitlich mit dem Samurai auch auf Sardinien.

Nur, sobald ich bei laufendem Motor das AGR anstecke geht er aus ....

Steuergerät wurde beim Vorbesitzer schon erneuert, beim letzten TüV hat mir ihn die Werkstatt, ich sage mal "duchgemogelt".

Nun wäre ich sehr dankbar, falls mir wer zu einer finalen Lösung des Problems helfen könnte.

BG von Rüdiger
Inntaler
Forumsmitglied
 
Beiträge: 22
Registriert: Fr, 17 Jun 2016, 15:50
Wohnort: Flintsbach am Inn
Meine Fahrzeuge: Suzuki SJ 413 Santana Bj 98

Re: unerkärliches Phenomen !!!!

Beitragvon harm820 » Mo, 18 Mär 2019, 20:28

Hallo

Wurde schon mal Verteilerfinger und Verteilerkappe erneuert?
Hast schon mal den Zündzeitpunkt überprüft (oder lassen)?
Könnte sich um Kriechströme von der Zündung her handeln (nur ein verdacht)!
Wo ich Pause mache kommen andere erst gar nicht hin!!!
Benutzeravatar
harm820
Forumsmitglied
 
Beiträge: 263
Registriert: Di, 20 Jun 2017, 6:19
Wohnort: Lam
Meine Fahrzeuge: Suzuki Samurai Bj. 96
Seat Leon 2.0 TDI

Re: unerkärliches Phenomen !!!!

Beitragvon Der Jones » Mo, 18 Mär 2019, 21:45

Wie immer, massefehler. Ich würde mal alles was Masse ist prüfen oder brücken. Kostet nix und ist oft Verursacher
Der Jones
Forumsmitglied
 
Beiträge: 1173
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: unerkärliches Phenomen !!!!

Beitragvon Inntaler » Mo, 18 Mär 2019, 23:05

Ja, hab auch schon dran gedacht. Hab Heute schon die Hauptmassenkontakte „polliert“. Muss mich wohl eingehender damit beschäftigen.
Inntaler
Forumsmitglied
 
Beiträge: 22
Registriert: Fr, 17 Jun 2016, 15:50
Wohnort: Flintsbach am Inn
Meine Fahrzeuge: Suzuki SJ 413 Santana Bj 98

Re: unerkärliches Phenomen !!!!

Beitragvon rincewind » Di, 26 Mär 2019, 15:47

Die Nummer mit dem tanzenden Drehzahlmesser gab es schon mal hier im Forum !
Oh das warst Du ja selbst :-k
Naja und noch paar andere, aber keiner hat ne Lösung gepostet, aber ich würde auch auf Massefehler oder Hallgeber tippen.
Das kannste schon so machen, aber dann isses halt kacke
Bild

Hier liegen diverse Dokumente zu unseren Themen
https://drive.google.com/open?id=0B-Q83232Ov-RRUR4bWl0MzNJekU
Benutzeravatar
rincewind
Forumsmitglied
 
Beiträge: 526
Registriert: So, 11 Mai 2014, 23:24
Wohnort: Murnau & Schlehdorf
Meine Fahrzeuge: Suzuki Samurai Bj90 1,3i
Suzuki Samurai Bj89 1,6i ist nur in meiner Obhut, gehört meinem Sohn ;-)
Caddy MAXI 1,6 TDI
Simson Habicht, und ne 1/2 Schwalbe

Re: unerkärliches Phenomen !!!!

Beitragvon jenscamo » So, 12 Mai 2019, 21:38

Moin,

Ich hatte auch einen tanzenden Drehzahlmesser und irgendwann ist mir die karre auch nicht mehr abgesprungen. Bei mir war die Lösung allerdings sehr leicht da ich n bisschen mit dem Steuergerät rum experimentiert habe weil das eig defekt war.

Soll heißen: der Fehler lag im Steuergerät und mit einem intakten lief er direkt wieder.
jenscamo
Forumsmitglied
 
Beiträge: 56
Registriert: Di, 08 Dez 2015, 18:24


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder