Viscolüfter bei SJ 413 - soll er immer drehen??

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Viscolüfter bei SJ 413 - soll er immer drehen??

Beitragvon mo_SJ » So, 23 Apr 2023, 18:28

Danke für eure Zuschriften! und für die netten Worte! :)

Der doofe Lüfter wurde nun am Freitag bestellt, wird nächste Woche kommen und eingebaut werden.
Ob der dann anders dreht, werde ich mir zeigen lassen .. und dann werden wir fallweise darüber reden ..
(.. ich hoffe SEHR, daß der neue Lüfter nicht GAR NICHT dreht, weil ich dann ein ganz schlechtes Gefühl haben werde .. ich denke schon Gespenster .. ;) )


.. ob das Auto dann normal fährt oder der Fehler wieder auftreten wird, wird solange ungewiß sein, bis er entweder wieder auftritt oder ich lange genug ohne Wiederauftreten gefahren bin ..
.. auch das kann ich leider nicht kontrollieren, weil nicht nachstellbar .. bis jetzt ist es nur nach längerer Autobahnfahrt passiert - auch nicht immer - aber immer wieder :(


Ich bin in Wien .. kein gutes Pflaster für solche Angelegenheiten .. in der Stmk. habe ich jemanden Vertrauenswürdigen .. nur Vergaser scheinen ihm nicht ganz geheuer zu sein, weil er mich zum Spezialisten geschickt hat .. und dieser meinte: nein, nicht der Vergaser macht das Problem, sondern zu niedrige Temperatur würde dafür sorgen, daß der Choke läuft, wo er nicht laufen sollte und das Gemisch zu fett macht und den Motor absaufen läßt ..

.. kann sein, klingt logisch, aber irren kann sich jeder oder nicht alles bedenken ..

das hätte mit einer kaputten Wasserpumpe zusammengepaßt, wegen der unterschiedlichen Kühlkreisläufe ..
.. wenn die gewünschte Temperatur nach dem Wasserpumpentausch gepaßt hätte, hätte ich darin eine Bestätigung gesehen .. wenn aber der Pumpentausch "nur ein bißchen was bringt", dann glaube ich nicht mehr recht daran .. und daß Pumpe + Lüfter kaputt sein sollen erscheint mir SEHR unwahrscheinlich ..


Ach ja, das Reparaturhandbuch habe ich. Ich hab's dem Mechaniker auch übergeben, liegt am Beifahrersitz.
Ich habe ihm auch gesagt, was ich hier im Forum gelesen habe über diesen Lüfter und was ihr mir zu dem Choke geraten habt.
Er hätte die Informationen nur verwerten müssen, bzw. sich wg. dem Lüfterverhalten bei diesem Fahrzeug erkundigen. Hat er wohl leider nicht getan. :(
Da fehlt leider der Wille .. oder die Zeit .. oder Beides .. er verbeißt sich scheinbar einzig in die Temperatur ..


Es wurde versprochen, daß das Fahrzeug nächste Woche fertig sein wird .. ich werde berichten ..

LG :)
mo_SJ
Forumsmitglied
 
Beiträge: 24
Registriert: Di, 21 Mär 2023, 16:29

Re: Viscolüfter bei SJ 413 - soll er immer drehen??

Beitragvon damaltor » So, 23 Apr 2023, 19:53

Du hast also nun 3x gehört dass der Lüfter vermutlich nicht das Problem ist, 2x gelesen dass man das easy mit einer pappe testen kann, und selbst festgestellt dass der Mechaniker vermutlich keinen plan hat und dass er das WHB nicht angesehen hat... Und bestellst trotzdem den Lüfter? :shock:
damaltor
Forumsmitglied
 
Beiträge: 576
Registriert: Do, 19 Aug 2021, 23:14
Meine Fahrzeuge: SJ413 1986
Mazda6 GL 2017

Re: Viscolüfter bei SJ 413 - soll er immer drehen??

Beitragvon mo_SJ » Mi, 26 Apr 2023, 21:27

Montag war ich nochmal beim Vergaserspezialisten - ohne Auto - mit Fragen zum Choke.

zum Viscolüfter:
==========

Zufällig hatte er dasselbe SJ413-Modell wie meines mit frisch gereinigtem Vergaser in der Werkstätte,
.. der nette Mann startete ihn, der Lüfter drehte - genauso schnell wie meiner - und am Infrarotthermometer konnte man sehen,
daß der Motor trotzdem ständig wärmer wurde.
Diese Tatsache und auch er selbst bestätigten NOCHMAL praktisch jede Meinung hier in diesem Forum,
daß der Lüfter nicht diese zu niedrige Temperatur verursachen könne.

Damit wäre die Viscolüfterfrage geklärt.

Ja, er dreht bei diesen Fahrzeugen scheinbar immer, auch stark.
Nein, er kühlt nicht so stark, daß er den Motor davon abhält, auf Betriebstemperatur zu kommen.
Der stark drehende Viscolüfter ist demnach auch nicht defekt, sodaß er getauscht werden müßte.

Daraufhin habe ich die Werkstätte angerufen, mein Einverständnis zum Lüftertausch zurückgezogen und um Bekanntgabe, der nun (nach Tausch der Wasserpumpe) GEMESSENEN TEMPERATUR gebeten.



zum Vergaser:
=========

Mein Fahrzeug hat keinen Solex-Vergaser und kein Bimetall ..

.. es ist ein Stift mit Wachs in einem Metallzylinder, bzw. einer Röhre, der je nach Wachszustand (fest/flüssig) rausfährt oder nicht und
das Wachs reagiert auf die Temperatur.
Wenn die Temperatur zu niedrig ist, kann das Wachs nicht flüssig werden und der Mechanismus somit nicht funktionieren (Stift fährt nicht raus, schaltet Choke nicht ab) ..
.. sagt mein Vergaserspezialist .. dem glaube ich das .. er hat mir so ein Teil auch gezeigt.
Zumindest 75 Grad sollten es sein, lt. ihm, damit das mit dem Wachs funktionieren kann.



zu der Werkstätte:
===========

zur Klärung der in diesem Zusammenhang nicht unwesentlichen Frage,
WELCHE Temperatur das Fahrzeug nun - nach Tausch der Wasserpumpe - denn konkret erreicht (in Grad C):
----------------------------------------------------------------------------------------------------------------------------------------------------------------------------
Montag:
3 tel. Versuche, den Mechaniker (Chef) zu erreichen, Rückruf versprochen, nicht erfolgt
beim 4. tel. Versuch der Bürodame geschildert und mein Einverständnis zum Lüfterwechsel zurückgezogen.

Dienstag früh:
ein weiterer tel. Versuch - wurde mind. 15 Minuten in Warteschleife gehängt - letztlich durchgestellt
der Chef warf mir vor, Beschäftigungstherapie zu betreiben und die Leute unnötig aufzuhalten .. .. er habe 30 Kunden am Tag und 50 Autos in der Werkstätte und könne sich nicht für jeden beliebig viel Zeit nehmen ..
Das Auto könne ich jederzeit abholen, wenn ich den Lüfter nicht tauschen lassen möchte.

Die Antwort auf meine Frage nach der Temperatur lautete: "Sie haben ein Fernthermometer". .. was auch immer er damit ausdrücken wollte. Die sinnlose Diskussion drehte sich eine Weile im Kreis, bis sich herausstellte, daß er die TEMPERATUR GAR NICHT GEMESSEN HATTE!!
Er versprach, das Fahrzeug zu starten, die Temperatur zu messen und mich rückzurufen.
Der Rückruf erfolgte nicht.


Mittwoch, heute:

Kurzfassung:
-------------------

- die im Bereich des Vergasers gemessene Temperatur beträgt nun angeblich 56 Grad.
"die Temperatur gehe nach wie vor rauf und runter"
(also in etwa wie vorher - Auftrag somit NICHT erfüllt - Wasserpumpe umsonst getauscht)

- das Auto macht Geräusche, die vorher nicht da waren - wurde natürlich abgestritten und nicht untersucht.
ÖAMTC stellte fest, daß der Keilriemen am Gehäuse schleift, das zur Wasserpumpe gehört - von der zu sehen ist,
daß sie neu ist. Ein Keilriemen steht auf der Rechnung, wurde also getauscht und schlecht montiert - Reparatur mangelhaft - (soweit man hier überhaupt von Reparatur sprechen kann)




Langfassung:
--------------------

Mit den besten Vorsätzen, mich auf keine weiteren Streitgespräche einzulassen, hingefahren, um das Auto zu holen, mit der leisen Hoffnung, vielleicht doch noch eine Temperatur zu erfahren.

Auto stand nun vor dem Eingang, mit einem großen, dunklen Fleck darunter, dem dicken Lüfungs?rohr, das in den Motorraum gehört, am Fahrersitz, demontierter Radioabdeckklappe und Behälter mit Schrauben am Sitz, .. also offensichtlich in Arbeit und nicht fertig.

Der Chef sah und ignorierte mich, gab seinen Jungs Anweisungen, die dann zum Fahrzeug hirschten .. den einen fing ich ab und fragte, was er da mache .. er suchte nach dem Öffner für die Motorhaube!! .. im Fahrerbereich (Öffner ist im Handschuhfach) .. er hätte an dem Auto nicht gearbeitet .. gefragt nach dem Fleck wollte er mir der was von "alt" und kaputte Bremsleitung oder so erzählen .. dann wurde der Ölmeßstab kontrolliert, festgestellt, daß zu viel Motoröl drin ist und behauptet, der Fleck wäre überschüssiges Öl, das "rausgedrückt wurde" .. jetzt, nachdem er 3 Wochen dort herumgestanden ist .. die Jungs montierten die demontierten Teile .. ich mußte etwa 1 Stunde warten ..

Irgendwann dazwischen fragte ich den Chef nach dem Fleck unter meinem Auto, was hier los wäre .. der wäre nach der gestrigen Probefahrt entstanden .. wozu jetzt noch eine Probefahrt?? .. die Autobahnfahrt habe er unternommen, weil ich die Temperatur wissen wollte .. wozu DAS denn?? - wieso er das Auto nicht einfach 15 Min. am Stand laufen ließ und mit einem Infrarotthermometer die Temperatur kontrollierte? - "ich solle ihm nicht seinen Beruf erklären, er würde ja auch nicht mir meinen Beruf erklären" ..

"die Temperatur gehe nach wie vor rauf und runter" erklärte er, aber nachdem ich sowieso alles besser wisse und ihn den Lüfter nicht tauschen lasse, wolle er das Fahrzeug nicht mehr weiter reparieren ..

Jede sachliche Hinterfragung meinerseits wurde mit einem etwas zu lauten Redeschwall seinerseits unterbunden und durch seine physische Entfernung verunmöglicht.

Demnach hat der gute Mann nun die Wasserpumpe getauscht - mit NULL Erfolg, was das eigentliche Problem betrifft,
hat mir Märchen erzählt (hat ein bißchen was geholfen, aber noch nicht ganz),
wollte zusätzlich noch den Lüfter tauschen, der ebenso NULL gebracht hätte, da wurde er ertappt, die Rechnung ging nicht auf, das machte ihn sauer. Darüber hinaus hat er keine Ahnung woran es wirklich liegt. Anstatt das zuzugeben, wurde er an- und übergriffig.


Die alte Wasserpumpe wurde angeblich "schon entsorgt", sodaß ich sie nicht mitnehmen konnte .. wie praktisch ..
Sie wollten, daß ich zahle, ohne daß sich der Typ vorher Zeit für mich genommen hätte, ohne mir die Temperatur zu sagen ..
Die habe ich nur erfahren, weil ich DARAUF BESTAND VOR Zahlung .. die hat mir der Chef nur ausrichten lassen durch den Laufburschen, der Feigling .. 56 Grad - in etwa dasselbe wie VOR dem Pumpentausch -


Auf der Rechnung habe ich vermerkt "Bezahlung nur mit Vorbehalt". Ist aber halt der Ausdruck der mir ausgehändigt wurde, auf den kann ich schreiben, was und wann ich will. Ich wollte von denen eine Bestätigung, daß ich das hier und jetzt draufgeschrieben habe. Alle 3 beteiligten Personen haben VERWEIGERT. Der Kassier, die Bürodame und der Chef.

Ich wurde dann auch noch als sinngemäß ungewöhnlich schrecklicher Kunde bezeichnet, mit dem man nichts mehr zu tun haben wolle ..

Der Typ fuhr das Auto aus dem Werkstattgelände raus zur Straße, es sprang schwer an und machte beim Fahren ein gräßliches Geräusch, das vorher nicht war. Darauf angesprochen, verhöhnte er mich nur, ohne sich im geringsten darum zu kümmern.

Mein Weg führte zum nahegelegenen ÖAMTC, der mir bescheinigte, daß der Keilriemen schleift - schon eine Spur zu sehen ist am Gehäuse, das zur Wasserpumpe gehört - neu ist und schlecht montiert wurde - falsch zusammengebaut, in einer Fachwerkstätte behoben werden muß .. (mein Verdacht einer Lüftermanipulation bestätigte sich nicht)

Es gäbe noch mehr zu sagen, aber das sprengt jetzt schon den Rahmen.

Diese "Qualitätswerkstätte" befindet sich in der Stuwerstrasse 41, 1020 Wien.
mo_SJ
Forumsmitglied
 
Beiträge: 24
Registriert: Di, 21 Mär 2023, 16:29

Re: Viscolüfter bei SJ 413 - soll er immer drehen??

Beitragvon damaltor » Do, 27 Apr 2023, 9:30

Na dann hat sich das mit der Werkstatt nun wohl geklärt denke ich mal...

Ja, manchmal gerät man an solche konsorten. Mit der Beschäftigungstherapie hat er natürlich nicht ganz unrecht :D

Du kannst jetzt neue Schäden am Fahrzeug dokumentieren und ihn verklagen, oder du lässt es halt sein und lernst selbst was über dein Auto dazu ;)

Zu den technischen Dingen habe ich dir mehr Infos in den anderen Thread von dir geschrieben.
damaltor
Forumsmitglied
 
Beiträge: 576
Registriert: Do, 19 Aug 2021, 23:14
Meine Fahrzeuge: SJ413 1986
Mazda6 GL 2017

Re: Viscolüfter bei SJ 413 - soll er immer drehen??

Beitragvon mo_SJ » Do, 27 Apr 2023, 10:35

Danke! :)
mo_SJ
Forumsmitglied
 
Beiträge: 24
Registriert: Di, 21 Mär 2023, 16:29

Re: Viscolüfter bei SJ 413 - soll er immer drehen??

Beitragvon burbaner » Mo, 01 Mai 2023, 17:03

Prima Werkstatt, aber ich kenne nur eine Seite der Geschichte!
Für solche Fälle gibt es in Deutschland eine Schiedsstelle, der du dein Leid klagen könntest. Bis es aber zu einem Kompromiss kommen würde, fließt viel Wasser die Donau hinunter...

Dass es sich nicht um einen Solex handelt ist mir auch klar. Schließlich sprechen wir von einem Suzuki. Es war nur als Beispiel gedacht.
Und dass nun wieder das Dehnelement (ja, der Wachspfropf im Röhrchen) ins Gespräch kommt, dessen Funktion ja sooo schwierig zu überprüfen wäre, finde ich auch lustig.
Du hast hier viele Anleitungen/Tipps gelesen, Wie du den Fehler Stück für Stück isolieren kannst. Der Rest liegt an dir und deinem Schrauber.
burbaner
Forumsmitglied
 
Beiträge: 75
Registriert: Do, 10 Dez 2020, 18:36
Wohnort: Blaufelden
Meine Fahrzeuge: Aktuell:
- '06 Volvo V50
- '94 Chevy K1500
- '84 Suzuki SJ413
- '77 Golf Cabrioumbau
- '01 Triumph Tiger
- '99 Triumph Sprint
- '81 Yamaha TR1

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder