Benzinpumpe fördert nicht

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Benzinpumpe fördert nicht

Beitragvon Maximilian » So, 14 Jan 2024, 18:05

Hallo

Ich habe einen suzuki samurai sj 413 mit dem 1315ccm vergaser Motor. Mein Problem ist das er keinen Kraftstoff bekommt ich habe die benzinpumpe (mechanich) schon erneuert aber er bekommt immer noch kein sprit. Wenn ich die Pumpe allerdings von Hand betätigen kommt benzin. Kann mir einer weiterhelfen bzw. weiß einer voran es liegen kann das sie im eingebauten Zustand nicht fördert.

(Die "Betätigungs stange" der Pumpe ist einwandfrei und bewegt sich auch.)

PS: kann es sein das die Nockenwelle eingelaufen ist

Mfg Max
Maximilian
Hallo, bin neu hier!
 
Beiträge: 1
Registriert: So, 14 Jan 2024, 17:53

Re: Benzinpumpe fördert nicht

Beitragvon sebbo » Mo, 15 Jan 2024, 10:30

benzinfilter verstopft?
lass ihn mal aus ner flasche ansaugen und schau obs dann läuft
Bild
Benutzeravatar
sebbo
Forumsmitglied
 
Beiträge: 2192
Registriert: So, 22 Jun 2008, 13:55
Wohnort: Oberfranken

Re: Benzinpumpe fördert nicht

Beitragvon 4x4orca » Mo, 15 Jan 2024, 13:23

Ist der Benzinpumpenstössel im ZK noch vorhanden?
Ist der Benzinfilter hinten vor dem Tank neu?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5464
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: Samurai 91 mit Käfig, 2 Sperren, 4,16, Drehmomentstürze, 1,6 8v, Winde, Eigenbau Schrägheck-HT, RCV, StahlflexBL

Re: Benzinpumpe fördert nicht

Beitragvon Barny61 » Mi, 17 Jan 2024, 11:28

wenn die Pumpe von Hand betätigt Spritt fördert, ist sie dann normal an der Leitung zum Tank angeschlossen? wenn Ja kann ja der Filter und die Leitung keine Probleme haben.
Bleibt die Betätigung.

Wenn sie fördert aber im Vergaser kommt nichts an kann ja auch das Schwimmernadelventil nicht richtig öffnen oder andere Spritkanäle im Vergaser verstopft sein.
Barny61
Forumsmitglied
 
Beiträge: 12
Registriert: Di, 19 Dez 2023, 11:27
Wohnort: Osnabrück
Meine Fahrzeuge: Suzuki LJ 80 Bj. 1982, SJ Samurai JSA Bj. 1992, Jimny Bj. 2008, Hyundai Terracan Bj. 2006

Re: Benzinpumpe fördert nicht

Beitragvon 4x4orca » Mi, 17 Jan 2024, 16:55

Wenn die Pumpe an den Kopf geschraubt ist, ist zwischen Pumpe und Kopf beim 413er noch so ein Kunststoffspacer?
Bild
Die gibt es in verschiedenen Stärken

Wenn du die Nockenwelle so drehst, das der Stössel/Stift im Kopf ganz rausgeschoben ist und du die Pumpe auf drauf schiebst, ohne dass das diese beträtigt wird, müsste diese ja nicht ganz draufzuschieben gehen. Korrekt?
Evtl. ist durch den Spacer oben der Weg für den Stift zu lang, als das dieser die Pumpe noch erreichen kann.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5464
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: Samurai 91 mit Käfig, 2 Sperren, 4,16, Drehmomentstürze, 1,6 8v, Winde, Eigenbau Schrägheck-HT, RCV, StahlflexBL


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder