samurai springt nicht mehr an

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

samurai springt nicht mehr an

Beitragvon kurt (eljot ) » Fr, 03 Feb 2023, 0:20

hallo zusammen ich habe mit meinem wolpi ( samurai basis ) folgendes problem.
jetzt is er ja dank saison kennzeichen abgemeldet.
ich habe ihn im herbst nochmal vollgetankt und dann an den ort abgestellt an dem er den winter über verbringen soll
im fiel aber über weihnaxchten ein ich könnte doch das neue dach anbauen.
also batterie angeklemmt und quer übern hof in die andere garage gefahren.
2 wochen später ( das dach ist noch nicht fertifg drauf aber) er soll aus platz gründen wieder zurück übern hof in die erstre scheune
batterie angeklemmt - benzinpumpe luft er sprang aber nicht an auch nach langem orgeln nicht. auch nicht mit startpilot.
batterie neu geladen und am tag drauf nochmal probiert jetzt lief er wieder - also umgeparkt .
heute war es dann soweit das ich wieder platz in der werkstatt hatte also soll der wolpi wieder rein und ich kann das verdeck fertig machen.
da war es wieder soweit das er nicht mehr ansprang
woran kann das liegen ?
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 4167
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: samurai springt nicht mehr an

Beitragvon veb1282 » Fr, 03 Feb 2023, 3:36

Batterie schlecht geworden und hält nix mehr? Irgend ein Verbraucher angewesen, der nach dem Umparken die Batterie ausgenuckelt hat?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 2040
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: samurai springt nicht mehr an

Beitragvon damaltor » Fr, 03 Feb 2023, 9:29

tür nicht richtig zu und innenraumbeleuchtung an geblieben?
damaltor
Forumsmitglied
 
Beiträge: 584
Registriert: Do, 19 Aug 2021, 23:14
Meine Fahrzeuge: SJ413 1986
Mazda6 GL 2017

Re: samurai springt nicht mehr an

Beitragvon Jack » Fr, 03 Feb 2023, 11:14

Hört es sich nach einer leeren Batterie an?
Dreht der Anlasser munter durch, oder schafft es die Batterie gerade noch so, den Anlasser zu drehen?
Hast du mal versucht mit einem Fahrzeug aus deinem Fuhrpark einen Fremdstart zu machen?
Kommt ein Zündfunke?
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 838
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach
Meine Fahrzeuge: SJ 413 BJ 06/1987 umgebaut auf Samurai Motor, 80 mm Fahrwerk und 31er Reifen

Re: samurai springt nicht mehr an

Beitragvon 4x4orca » Fr, 03 Feb 2023, 11:42

Prüf mal, ob er Zündfunken hat
Wenn nein, dann ist wohl Hallgeber oder Steuergerät mit einem sporadischem Fehler dabei (ich gehe dabei davon aus, dass die Zündkabel noch i.o. sind).

Wenn er Zündfunken hat, dann beim Starten mal schauen, ob die Einspritzdüse einspritzt (Hilfsweise Startpilot während des Startvorganges)
Wenn er nur mit Startpilot anspringt, kann es auch an einem sporadischen Steuergerätsfehler liegen.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5551
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: Samurai 91 mit Käfig, 2 Sperren, 4,16, Drehmomentstürze, 1,6 8v, Winde, Eigenbau Schrägheck-HT, RCV, StahlflexBL

Re: samurai springt nicht mehr an

Beitragvon kurt (eljot ) » Fr, 03 Feb 2023, 18:41

ne batterie wurde nicht im stillstand leergezogen sondern war am ende nach langem orgeln leer bzw. schwach und wurde deshalb geladen der anlasser drehte auch gut durch
ich denke also batterie kann man ausschöiessen
zündkabel war auch so ne vermutung von mir weil er ja auch mit startpilot bzw. bremsenreiniger keinen mucks machte.
ich werde demnächst mal alle kabel checken und gegebenenfalls mal mit ner wasserflasche etwas einsprühen dann kann man sehen wo der funke durchschlägt.

mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 4167
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: samurai springt nicht mehr an

Beitragvon damaltor » Fr, 03 Feb 2023, 20:24

Pass auf deine Pfoten auf - nasse zündkabel zu berühren kann ganz schön weh tun wenn die nicht mehr gut sind :)
damaltor
Forumsmitglied
 
Beiträge: 584
Registriert: Do, 19 Aug 2021, 23:14
Meine Fahrzeuge: SJ413 1986
Mazda6 GL 2017

Re: samurai springt nicht mehr an

Beitragvon ADD » Fr, 03 Feb 2023, 22:23

Ich würde auch Mal nach dem Einspritzventil schauen,wenn sich da nichts tut Mal das Steuergerät ausbauen und den Deckel abnehmen. Meistens kann man dort schon den Fehler sehen in Form von einem zerlegten Kondensator.
Warum schwierig sein...

...wenn man mit ein bißchen Anstrengung unmöglich sein kann !
Benutzeravatar
ADD
Forumsmitglied
 
Beiträge: 676
Registriert: So, 15 Mär 2009, 9:48
Wohnort: Burkhardtsdorf

Re: samurai springt nicht mehr an

Beitragvon kurt (eljot ) » Di, 07 Feb 2023, 21:30

ich habe den fehler zwar noch nicht gefunden
habe aber mittlerweile auch die batterie in verdacht
der anlasser hazt sich zwar eigentlich recht gut gedreht aber nach ein paar sekunden orgeln merkte man schon das er langsamer wurde
wollte ihn dann mit dem anlasser aus der scheune raus fahren schaffte die batterie dann aber schon nicht mehr.
er steht jetzt wieder in der garage die is zwar auch nicht beheizt aber zumindest frostsicher
klemme die batterie jetzt ab und hänge das ladegerät mnal dran.
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 4167
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: samurai springt nicht mehr an

Beitragvon kurt (eljot ) » Di, 28 Feb 2023, 3:34

bin hier leider immer noch nicht weiter gekommen
habe jetzt zündkerzen und zündkabel ersetzt .
er orgelt zwar mit geladener batterie ordentlich lange reum macht aber keinen mucks bzw. keine zündung
ich werde diese woche mal die ganzen kabel der zündspule noch prüfen und mal prüfen ob er überhaupt nen zündfunken hat.
dann muss er doch irgendwann anspringen
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 4167
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder