Suche Infos zu Temperatur Sensor im Kat der letzten Spanier

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Suche Infos zu Temperatur Sensor im Kat der letzten Span

Beitragvon glock23 » Mi, 09 Nov 2022, 21:32

Meine neusten Erkenntnisse.... da TÜV überfällig war hab ich es heut "riskiert"... hab ne Verschraubung gefunden um die fehlende Sonde im neuen Kat zu verschließen, war M12x 1,5, Kat/ Auspuff verbaut und zum TÜV gefahren. AU beim ersten Durchlauf ohne Probleme und Trickserei bestanden! Demnach lag das Problem anscheinend wirklich am alten Kat... Die Funktion oder nicht Funktion der Temperatursonde ist damit immer noch unklar. Auf das Abgasverhalten im warmen Betrieb hat sie definitiv keinen Einfluss! Wenn das Ding überhaupt was macht dann kann das nur in den paar Minuten im Kaltlauf sein und selbst das bezweifele ich..
Benutzeravatar
glock23
Forumsmitglied
 
Beiträge: 56
Registriert: Mo, 30 Dez 2013, 0:30
Wohnort: Rastatt

Re: Suche Infos zu Temperatur Sensor im Kat der letzten Span

Beitragvon Tueddelband » Mo, 05 Dez 2022, 8:13

Ich war gestern Abend auch kurz unter dem Auto unterwegs, habe dann mal kurz den Widerstand des Fühlers im Warmen und Kalten Zustand gemessen.
Bei beiden Zuständen ging der Wert in einer halben Sekunde von 30 Mega Ohm auf unendlich.
Also vermute ich, dass meine Sonde schon ewig kaputt ist und bislang waren die AU - Werte immer Top.
Tueddelband
Forumsmitglied
 
Beiträge: 21
Registriert: Fr, 22 Jun 2018, 13:35
Wohnort: Hemer - Iserlonhn
Meine Fahrzeuge: Suzuki Samurai
Bj. 1999
1,3 Benziner

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder