Fehlende Kraftübertragung?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Di, 11 Okt 2022, 16:19

Keine dumme Idee, dass mit dem Test des Messers. Mal sehn, womit ich da dran pumpen kann.

Sonst mal zum 2. Halbjahr Motorbauersonderschule.
Stichwort Schadensanalyse:

Bei näherem gereinigten und beleuchteten Anschauen der Zylinder finde ich folgendes. Deutliche Einlaufspuren jeweils rechts und links an allen vier Zylindern.
Bild

Bild

Nun kann das ein klein wenig vielleicht vom einlaufen der neuen Kolben und der gebohrten Zylinder kommen. Aber dafür ist es mir ein bisschen zu stark. Da fehlt ja stellenweiße fast völlig der Kreuzschliff vom Hohnen.

Oder was meint ihr als die erfahrenen Kollegen.

Zweites Thema ist dieses:
Bild

Vorerst nur Kolben 1 gezogen...
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Di, 11 Okt 2022, 17:23

Zweiter Kolben ist das gleiche Bild.

Mir scheint, dass hier meine Kompression dahin geht. Denn die offenen Stellen der Ringe sind ja eher 1,5cm auseinander. Die sollten sich aber normal gegenüber liegen.

Das würde mir auch eine andere Kleinigkeit erklären. Nach der Montage hatte ich nämlich öfter mal das Öl kontrollliert. Der Stab war jedes mal so verschmiert bis oben. Hatte das Gefühl, dass Öl wird unruhiger verteilt als ich das gewöhnt war.
Mir wäre so ja ein Teil der Kompression in die Ölwanne gewandert.

Fragt sich nun, können sich die Ringe drehen? Wenn der Kolben ohne irgendwelchen Drall nur hoch und runter fährt, eigentlich auszuschließen. Oder?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon Altgott » Di, 11 Okt 2022, 17:45

Kolbenringe drehen sich bei laufendem Motor, und auch noch mit unterschiedlichen geschwindigkeiten, so immer irgendwann alle Kolbenringe die Lücke an der gleichen Stelle haben
Benutzeravatar
Altgott
Forumsmitglied
 
Beiträge: 133
Registriert: Do, 13 Aug 2020, 23:18
Wohnort: Hamburg Mitte
Meine Fahrzeuge: 1989 Hochdach in Sandgelb
1991 Cabrio im Aufbau

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Di, 11 Okt 2022, 18:25

Echt? Mist... Dann seh ich die Lösung meines Problems wieder nicht.
Ich hab inzwischen die Kolben alle raus und die Wellenlager ab. Da seh ich nix erschreckendes. Also die Wellenlager haben ganz leichte Spuren wohl vom Einlaufen. Aber nicht das erwartete Gekrümel und irgendwas in Fetzen, dass das Klopfen und die üble Kompression erklären könnte.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon muzmuzadi » Di, 11 Okt 2022, 20:11

Den Kopf hast Du noch nicht gecheckt? Ich glaube das hätte ich gemacht bevor ich noch mehr auseinanderbaue.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13665
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Di, 11 Okt 2022, 21:15

Na gecheckt hab ich was ich sehen konnte. Von oben nix auffälliges. Und unten dran hab ich den kleinen Einschlag am 2. "Zylinder-Dach" also zwischen den Ventilen. Ich denke nur ein Kratzer.

Ich kann aber morgen nochmal genauer schauen.

Wenn das mit den Ringen so normal sein soll. Dann wäre noch eine Frage, woher die Spuren rechts und links an den Zylindern kommen. Und ob die "schlimm" sind.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon ohu » Mi, 12 Okt 2022, 10:12

Die Kratzer sind nicht derartig wild, dass eine solch großer Leistungsverlust auftreten kann. An sich sehe ich die sogar recht unkritisch.
Selbst mit einem gebrochenen Kolbenring läuft ein Motor nicht so mies. Ist jetzt nicht supertoll aber sicher nicht die Ursache deiner Probleme.

Kolbenringe werden nur beim Zweitakter über eine Nase auf Position gehalten, damit sie nicht in die Schlitze kommen. Beim Viertakter sind die frei drehbar und rotieren auch im Betrieb.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4484
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Bruckmühl

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mi, 12 Okt 2022, 10:42

Das gibts doch alles nicht. Warum machen die dann im Handbuch so eine Wissenschaft daraus?
Es nähert sich irgendwie dem Punkt, wo ich an der Karre alle möglichen Fehlerursachen ausgeschlossen habe.
Aber ihr habt das Video gesehn. Es klang übel. Nu muss da ja auch eine Ursache für zu finden sein.

Da fällt mir ein, das mit dem Zündkabel vertauschen, hatte ich vor der Zerlegung noch probiert. Da ist er garnicht angesprungen.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mi, 12 Okt 2022, 17:11

Hier mal Neuigkeiten.

Habe zufällig die Gelegenheit gehabt, mit einem Werkstattprofi über das Problem zu reden und ihm das Video und die Fotos zu zeigen.
Er hatte noch paar Ideen.

1. Er meinte, dass evtl. eine Kipphebelwelle gebrochen sein könnte.

Das werde ich mir ansehen. Muss ja eh eine kleine Autopsie am Kopf machen.

2. Er schaute die Einlaufungen in den Zylindern und die zerkratzten Kolbenhemden an und meinte, wenn die Kolben und/oder Kolbenringe nicht passen, dann könnte der Kolben immer oben leicht kippen und das verursachen.

Ich werde also mal die Zylinder und Kolben messen.

Und das das nötig ist, ist nach meiner Meinung, eine sehr falsche Sache, für einen Motor vom Motorbauer.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon ohu » Do, 27 Okt 2022, 7:44

Und, wie geht die Geschichte weiter? :?
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4484
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Bruckmühl

VorherigeNächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder