Fehlende Kraftübertragung?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Fr, 28 Okt 2022, 14:48

Weiter geht es so:

Die Ärzt haben mich aus dem Krankenhaus wieder raus gelassen. Deshalb gehts bissel langsam aber es muss weiter gehen.

Ich hab eine neue Messschraube besorgt. Und nun einige Ergebnisse von besagtem vom Motorbauer gemachten Motor.

Zur Beachtung, alles (Soll) Übergröße 0,50mm.

Macht euch ein Bild:

Bild

Es mögen Messungenauigkeiten denkbar sein. Aber eine Tendenz würde ich schon sehen in dem Ganzen. Nur Erklärungen fallen mir irgendwie schwer.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » So, 30 Okt 2022, 16:44

Also ich meine, dass hier eine viel zu große Unrundheit zu erkennen ist. Für das gemessene Kolbenmaß sind die Zylinder längs zu groß und quer zu eng.
Wie und warum? Keine Ahnung...

Aber es würde zu den eingeschliffenen Stellen an den Querseiten der Zylinder passen und das da die Hohnung fehlt. Da waren die Maße zu eng.

Auch die Kompressionsprobleme würde das erklären. Das Kolbenspiel wäre längs ja viel zu groß.

Bin da echt ratlos. Kann mir sowas nicht erklären.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mo, 31 Okt 2022, 17:32

Hilft aber nichts. Ich habe noch einen Ersatzmotor. Nicht frisch überholt, alte Lager, alte Kolben und Kolbenringe. Der wurde nur zerlegt und ordentlich gereinigt. Dabei hatte ich ganz genau drauf geachtet, dass die alten Teile absolut genau wieder an die Stelle zurück kommen, wo sie waren.

Sieht alles zumindest noch brauchbar aus. Der Kreuzschliff ist sehr schön erhalten. Die Kolben recht sauber und nur minimal obenrum verkohlt.
Wie gesagt, nur gründlich entölt und entschlackt, ausgewischt und ausgespült.

Die Messungen ergeben eine nur minimal abweichende Unrundheit. Auch Kolben und Zylindermaß ist für einen gebrauchten nicht unpassend. Sieht vielversprechend aus.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mo, 31 Okt 2022, 17:44

Des Weiteren begutachte ich nun den Kopf. Sehen, ob ich da irgendwas erkennen kann, dass zu verringerter Kompression und vor allem dem abartigen Klopfen führen kann.

Nr. 1: Der Depp (ich) hat eine Mutter an der Einspritzbrücke vergessen. Wird ergänzt. Denke aber, dass das nicht die gesuchte kapitale Ursache ist.

Nr. 2: Der bereits bekannte kleine Einschlag am Zylinder 3 oben. Wohl von dem weiter vorne gefundenen unbekannten Teilchen. Da es der einzige sichtbare Schaden ist...verkraftbar. Wird noch etwas plan geschliffen.
Bild

Mal sehen, was sich noch findet. Der Profi meinte ja, dass eine Kipphebelwelle gebrochen sein kann, als ich ihm das Video von dem Klopfen zeigte.

Hab ich im Samurai noch nie gefunden oder gehört. Einer von Euch?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mo, 31 Okt 2022, 17:47

Ach ja...Was meint Ihr zu den beiden grau gefärbten Ventilböden? Vielleicht nur kein Öl drangeschmiert beim Ausbau? Oder sagt das was aus für den Erfahrenen?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mo, 31 Okt 2022, 18:58

Aaaaha...

Ich wäre wirklich dankbar, wenn mir einer von euch auf das folgende sowas wie..."ach Anfängerfehler"..."da hast dieses und jenes vertauscht" oder auch..."das kann bei den Teilen schon vorkommen" antworten würde.

Vielleicht seh ich auch langsam blaue Elefanten. Aber kein Scherz...

MIR FEHLT AUF ZYLINDER 2 AUSLASSSEITE DIE KOMPLETTE NOCKE!

Dazu findet nichtmal Google Bilder...jetzt schon.

Bild

Bild

Bild
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon muzmuzadi » Mo, 31 Okt 2022, 19:37

muzmuzadi hat geschrieben:War am Kopf etwas Ungewöhnliches?



Frage vom 09.10.2022. :wink:
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13666
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mo, 31 Okt 2022, 19:46

Ja...war es. Allerdings hab ich das erst drinnen bei guter Beleuchtung bzw. beim Zerlegen gesehn.

Nur...soll das mit der Nocke von dem kleinen Teil kommen?
Is ja kaum was anderes denkbar. Oder?
Ich seh auf den Kipphebelwellen nur leichte Laufspuren. Der Kipphebel sieht auch nicht so aus, als wäre der auf der Kipphebelwelle festgegangen und hätte sich nicht mehr bewegt. Nur die Lauffläche ist entsprechend im Eimer.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon muzmuzadi » Mo, 31 Okt 2022, 20:22

Das entsprechende Ventil bewegt sich aber?
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13666
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Mo, 31 Okt 2022, 20:32

Gute Frage. Optisch vorerst ja. Hab ja die Welle und die Hebel nicht mehr drin.

Durchdrehen ließ sich das Ding vorher relativ problemlos. Ich denke also, dass sich die verursachende Verklemmung bereits irgendwie abgearbeitet oder gelößt hat.

Ich suche zeitnah mal das Ventilfederteil raus und zieh das Ventil. Dann weiß man mehr.

Für heute hab ich die Faxen dicke. ](*,)
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

VorherigeNächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder