Fehlende Kraftübertragung?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Fehlende Kraftübertragung?

Beitragvon veb1282 » Fr, 02 Sep 2022, 16:09

Hallo Leute, wieder was neues.
Nachdem der Motor nun so halbwegs läuft und ich über den letzten Schweißarbeiten bin, nun folgendes.

Ich fahre an und irgendwie ruckelt er komisch. Obwohl der Motor einen kraftvollen Eindruck macht, komm ich nicht wirklich spritzig voran. Beschleunigung ist ein Alptraum. Eiere mit 50km/h dahin und irgendwann auf vielleicht 70-80km/h.
Da Motor, Getriebe und auch Kupplung neu gemacht sind(würde ich deshalb als Ursache vorerst aufschieben), dachte ich nun an den Antriebsstrang. Habe auch gleich die hintere Kardanwelle gefunden, deren Schrauben etwas zu lose waren. Angezogen und gedacht, das das auch das auffällige Rumpeln erklärt.
Aber nix besser. Kreuzgelenke sind alle gut.

Mein VTG ist wohl noch das erste. Es ölt an allen möglichen Löchern und ich habe sehr auffälliges Spiel an den Ausgängen in alle Himmelsrichtungen. Vorallem das Kippeln der Wellen finde ich bedenklich.

Kann der Leistungsverlust so stark überhaupt vom VTG bzw. womöglich Differential kommen?

Bin wie immer für jeden Tipp dankbar.

Gruß
Eric
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon Geronzen » Sa, 03 Sep 2022, 0:01

Haste die Verteilerkappe neu gemacht?
Zündkabel?
Gruß aus der Lüneburger Heide

Wichtige Links:
Anleitungen: http://suzuki-offroad.net/viewforum.php?f=42
FAQ: http://suzuki-offroad.net/viewtopic.php?f=9&t=33453
__________________________
Bekennender Smartphoneverweigerer!!!
Keine Gewalt ist auch keine Lösung... :wink:
"NO AIRBAGS" - wir sterben noch wie echte Männer
Benutzeravatar
Geronzen
Forumsmitglied
 
Beiträge: 2563
Registriert: So, 17 Okt 2010, 10:16
Wohnort: Bienenbüttel - Lüneburger Heide
Meine Fahrzeuge: Samurai JSA 92'er
Samurai VSE 99'er Facelift, Hochdach;
Opel Zafira B 2,2;
Heinemann Z1 BJ 1970;
Brenderup 2205 AB
95'er Samurai in Betreuung ...

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Sa, 03 Sep 2022, 7:45

Ja...alles neu.

Mir scheint es auch nicht von vorne bzw. vom Motor zu kommen. Der fühlt sich gut an. Ich hätte fast eher gedacht, die Kupplung rutscht. Aber auch das ist alles vor paar Wochen neu gemacht. Hätte ich da was falsch, hätte es ja nicht so lange funktioniert. Riechen kann man auch nix.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon muzmuzadi » Sa, 03 Sep 2022, 9:12

Wenn es ein mechanisches Problem ist, muß irgendetwas heiß werden. Die Antriebsenergie löst sich ja nicht in Luft in Luft auf, die wird umgewandelt. Entweder in Vortrieb oder Wärme.

Ich tippe eher auf Zündung, Spritversorgung etc. .
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13665
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Sa, 03 Sep 2022, 9:39

Fuck...schon wieder? Das Ding is ja schon zu 80% ein Neuwagen.

Grad hab ich die Kardanwelle hinten ausgebaut und bin mit Vorderradantrieb im 4WG probegefahren.
Kein Unterschied.
Dann hab ich mal das Kupplungsgehäuse großzügig mit Bremsenreiniger ausgespült.
Hab nämlich beim kürzlichen Motorwechsel zu spät gemerkt, dass der Verteilerflansch nicht richtig dicht wird. Eins der Gewinde geht nicht mehr 100% fest. Es tropft nun sporatisch bissel Öl aufs Getriebe.
Das Spülen hat aber auch keine Änderung gebracht.

Nur was nun am Tank? Ich mach mal die Schläuche ab...
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon ohu » Sa, 03 Sep 2022, 10:35

muzmuzadi hat geschrieben:Wenn es ein mechanisches Problem ist, muß irgendetwas heiß werden. Die Antriebsenergie löst sich ja nicht in Luft in Luft auf, die wird umgewandelt. Entweder in Vortrieb oder Wärme.

Ich tippe eher auf Zündung, Spritversorgung etc. .



Genau. Mal direkt nach einer Fahrt den ganzen Strang auf Überhitzung kontrollieren. Bremsen wären für mich die ersten Verdächtigen.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4484
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Bruckmühl

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Sa, 03 Sep 2022, 10:55

Ich hatte ja vor ner Woche den Anlasser, der nun endgültig den Geist aufgegeben hat. Der vorherige hatte seit Wochen 2 bis 8 Startversuche gebraucht.
Musste also 1 Tag Urlaub opfern, um den neuen Anlasser gegen einen weiteren neuen Anlasser und gleich noch ne neue Batterie zu tauschen. Seit dem geht das wie Neuwagen. Bei der Suche da, hatte ich auch die Spritleitung untersucht. Da kam bei der Kurzen Pumpung bei Zündung ein schon ein geschätzter viertel Liter geschossen.

Warm ist das VTG etwas. Nicht auffällig. Trommelbremsen und Diff eigentlich garnicht. Hatte da schon am Freitag nach der Fahrt drangelangt.
Ich bin mir bei der Schwungscheibe nicht sicher. Wie warm sollte die denn nach 20km sein?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon oeddel » Sa, 03 Sep 2022, 13:07

Den Antriebsstrang würde ich mal ausschließen. Ich hätte da mal spontan drei Ideen
- eine blockierende Bremse
- verstellte Zündung
- zu geringer Kraftstoffdruck

An den Radmuttern kann man das gut fühlen, wenn heiß, dann schleift meistens die Bremse.

Noch ne Idee
Schau mal in den Luftfilter, da kann man über das Wochenende mal schnell ein Mäusenest drinnen haben :lol:
Rost ist heilbar.
Benutzeravatar
oeddel
Forumsmitglied
 
Beiträge: 143
Registriert: Mi, 08 Mai 2019, 19:36
Wohnort: 67480 Eenkoben
Meine Fahrzeuge: 93er Samurai Santana

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Sa, 03 Sep 2022, 17:09

Luftfilter ist vielleicht 1/2 Jahr alt. Nach Mäusen, Zugvögeln u.ä. werd ich schauen. Auch die Bremse kann ich ja zur Not aufmachen. Ich hab aber gestern schon mal aufgebockt und hinten gedreht. Da fühlte sich das normal an.
Was ich beobachte, ist das die Drehzahl sehr konstant dem Gaspedal folgt. Aber die Tachonadel sackt sehr weit unten rum. Vor allem beim Anfahren bei niedriger Geschwindigkeit. Kann jetzt sein, dass es einfach anzeigt was ist, weil der Karrren ja keine Leistung bringt.
Aber kann sich ein nicht funktionierendes Tochoritzel, Welle oder Tacho selbst auf das Steuerteil auswirken?
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1683
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon Geronzen » So, 04 Sep 2022, 9:01

Würgt der Motor bei getretener Bremse und einkuppeln ab?
Gruß aus der Lüneburger Heide

Wichtige Links:
Anleitungen: http://suzuki-offroad.net/viewforum.php?f=42
FAQ: http://suzuki-offroad.net/viewtopic.php?f=9&t=33453
__________________________
Bekennender Smartphoneverweigerer!!!
Keine Gewalt ist auch keine Lösung... :wink:
"NO AIRBAGS" - wir sterben noch wie echte Männer
Benutzeravatar
Geronzen
Forumsmitglied
 
Beiträge: 2563
Registriert: So, 17 Okt 2010, 10:16
Wohnort: Bienenbüttel - Lüneburger Heide
Meine Fahrzeuge: Samurai JSA 92'er
Samurai VSE 99'er Facelift, Hochdach;
Opel Zafira B 2,2;
Heinemann Z1 BJ 1970;
Brenderup 2205 AB
95'er Samurai in Betreuung ...

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder