Fehlende Kraftübertragung?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Do, 22 Sep 2022, 21:39

Ja, das ist nix großes denke ich.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1599
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon ohu » Fr, 23 Sep 2022, 11:08

Ist das Foto der Schwungscheibe vor den letzten Testfahrten oder danach? So rostig wie die aussieht hat die Kupplung keinen ordentlichen Reibkontakt.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4466
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Rosenheim

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Fr, 23 Sep 2022, 11:29

Ja, das ist mir auch aufgefallen. Das Foto ist von Donnerstag Abend. Testfahrt glaub ich Dienstag Vormittag. Mittwoch Vormittag zerlegt. Ich hatte das unter der Karre liegend, garnicht so sehen können. Das Foto hab ich dann mit Blitz gemacht. Also wenn da nicht was doof spiegelt, scheint es schon so wie du meinst. Wäre für mich ja sehr positiv.

Ich bin etwas langsam im Voranschreiten. Mir fehlt leider seit Mittwoch gerade selber die Kraftübertragung. Bin zu Ärzten eingeladen, bei denen ich noch nie war. :roll:

Es fehlt aber nicht mehr viel. Das Getriebe liegt da, die Karre ist aufgebockt, Das neue neue Ausrücklager ist schon aufgesteckt und die neue neue Kupplung liegt bereit. Etwas Kraft sammeln. Alles wieder zusammenstecken und dann wirds spannend.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1599
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon Jack » Fr, 23 Sep 2022, 19:58

Die Reibscheibe sieht meiner Meinung nach gut aus, die würde ich in der Form wieder so verbauen.

Die Schleifspuren an den Lamellenfedern sehen für mich so aus, als wäre das Ausrücklager schräg aufgelegen. Auf der Position 4 Uhr ist die Feder tief eingelaufen, auf der anderen Seite ist nur eine leichte Schleifspur.

Kann es sein, dass die Druckplatte beim Einbau nicht komplett auf dem Schwungrad aufgelegen hat? Oder war vielleicht das Ausrücklager nicht richtig eingebaut oder schräg?

Manchmal passiert es auch, dass man mit dem Getriebe nicht aufs erste mal ins vorgesehene Loch trifft und so die Lamellenfedern verbiegt.
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 761
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach
Meine Fahrzeuge: SJ 413 BJ 06/1987 umgebaut auf Samurai Motor, 80 mm Fahrwerk und 31er Reifen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Fr, 23 Sep 2022, 21:24

Also die Kupplung wurde auf der Werkbank an den Motor gebaut, weil ich den da eh draußen hatte. Was mit dem Ausrücklager schief gewesen sein kann? Ich weiß es nicht.

Das letztere ist im Grunde schon möglich. Ich werd die Teile nochmal darufhin anschauen.

Wegen dem ohnehin vorhandenen neuen Kupplungssatz, werd ich nun nicht das Risiko eingehen, dass doch irgend ein schlechtes Omen oder so auf den Teilen liegt. Da nehm ich erstmal den neuen Satz.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1599
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Sa, 24 Sep 2022, 18:29

Diese ########e Sch####...

Wie bekommt ihr das Getriebe an der Kupplung vorbei gehoben.

Kupplung am Schwung montiert. Getriebe steck ich mit dem hinteren Teil über den Rahmenträger nach hinten. Dann fehlt 1,5cm, dass das Getriebe nicht nach oben an der Kupplung vorbei geht.

Also ohne Bühne, liegend von Hand.

Hinterer Getriebehalter demontiert. Motor liegt mit Verteiler an Spritzwand.

Ich werd wieder den Verzeiler abmachen müssen. Ich seh es kommen.


PS: Halb drin. Man wünscht sich so oft den Japaner dabei, der das ausgedacht hat. :evil:
Zuletzt geändert von veb1282 am Sa, 24 Sep 2022, 19:53, insgesamt 1-mal geändert.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1599
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Fehlende Kraftübertragung?

Beitragvon Jack » Sa, 24 Sep 2022, 19:52

Habs schon länger nicht mehr machen müssen, hat aber immer irgenwie vorbei gepasst. Eventuell den Motor leicht nach hinten kippen.
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 761
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach
Meine Fahrzeuge: SJ 413 BJ 06/1987 umgebaut auf Samurai Motor, 80 mm Fahrwerk und 31er Reifen

Re: Fehlende Kraftübertragung?

Beitragvon veb1282 » Sa, 24 Sep 2022, 19:55

Ja, musste den obenen Verteiler abziehen. Sonst stehts zu sehr an der Spritzwand an.

Dann fehlte mir die Puste zum Einfädeln von dem Geklapper. Getriebeaus und -einbau is echt das allerletzte.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1599
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot]