SJ 413 Achswelle lässt sich nicht ziehen

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Schoffa01 » Fr, 27 Mai 2022, 19:07

Hallo bin Neu Hier
Habe einen Sj 413 gekauft und ihn komplett Zerrissen bis auf die letzte Schraube Rahmen geschweißt Sandgestrahlt und Lackiert jetzt bin ich an der Hinterachse und bekomme die kurze Achswelle nicht raus kann mir jemand helfen hab die achshülle schon warm gemacht aber nicht`s
Für eine Antwort wäre ich sehr dankbar
Schoffa01
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Di, 22 Feb 2022, 23:19

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon muzmuzadi » Fr, 27 Mai 2022, 20:37

Gut möglich das die straff geht. Schon mal mit einem Wixer o. ä. versucht?
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13589
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Schoffa01 » Sa, 28 Mai 2022, 11:06

Hallo
Habs sogar mit einem Dotzerwerkzeug und Spreitzmaul Versucht keine Chance
Schoffa01
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Di, 22 Feb 2022, 23:19

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Schoffa01 » Sa, 28 Mai 2022, 15:16

Wie kann ich bitte ein bild einfügen ?
Schoffa01
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Di, 22 Feb 2022, 23:19

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon veb1282 » Sa, 28 Mai 2022, 16:00

Das geht hier.

Bild

Einfach anmelden und es funktioniert.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1531
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Schoffa01 » Sa, 28 Mai 2022, 16:32

Bild

Bitte um Hilfe weis mir Keinen Rat mehr Wenn es die Trägerplatte noch gäbe würde ich die Flex und sie teilen.
dann das radlager und die presshülse irgendwie entfernen. Die welle ist doch nicht im inneren des Diff gesichert oder ?
Schoffa01
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Di, 22 Feb 2022, 23:19

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Schoffa01 » Sa, 28 Mai 2022, 16:45

danke hat super geklappt
Ich hoffe es weiß einer was für ein Problem ich habe
Schoffa01
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Di, 22 Feb 2022, 23:19

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Schoffa01 » Sa, 28 Mai 2022, 17:06

[Bild
Bild
So Weit bin ich schon aber jetzt komm ich nicht weiter
ich möchte ES auf die Räder bekommen um Flexibel zu sein hab nur eine Bühne
Vielen vielen Dank wenn mir jemand helfen Kann oder mir eine kompl. Anbieten kann.
Schoffa01
Hallo, bin neu hier!
 
Beiträge: 8
Registriert: Di, 22 Feb 2022, 23:19

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon enma » Sa, 28 Mai 2022, 18:08

Ich kenne das Problem nur zu gut, habe es vor ca. 3 Wochen bei meinem 410er auch gehabt, und war schon am verzweifeln. Bei mir ging dann die Welle aber mit dem 5 Kg Hammer und gefühlte 100 Schläge später ab. Ich war schon kurz davor aufzugeben, als plötzlich die ersten 1/10mm Bewegung sichtbar wurden. Der Dozer bringt zwar einige Tonnen an Kraft, oftmals ist ein gezielter Schlag aber besser, um etwas zu lockern. Gutes Gelingen :thumbsup:
enma
Forumsmitglied
 
Beiträge: 22
Registriert: Di, 05 Apr 2022, 15:29
Meine Fahrzeuge: 2CV, SJ410, VW Golf

Re: SJ 413 Achswelle lässt sich nicht ziehen

Beitragvon Jack » Sa, 28 Mai 2022, 19:51

Spann mal die Achse irgendwo fest ein, zur Not musst du sie wieder am Rahmen montieren. Ein Schlaghammer funktioniert hier besser als eine Presse oder eine spreizzange. Die Achse muss dazu aber fest eingespannt sein.

Wie hastdu die lange Welle rausgebracht?
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 745
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach
Meine Fahrzeuge: SJ 413 BJ 06/1987 umgebaut auf Samurai Motor, 80 mm Fahrwerk und 31er Reifen

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Google [Bot]