SJ410 geht während der Fahrt aus

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

SJ410 geht während der Fahrt aus

Beitragvon sj410_AUT » Di, 17 Mai 2022, 18:36

Hey,

ich hoffe ihr habt ein paar Tipps für mich.
Fahrzeugdaten:
SJ 410, 1l cabrio, vergaser
Baujahr 82

Folgendes Problem;
Er springt kalt beim ersten mal an. Sobald ich 500 Meter fahre geht er plötzlich aus. Nach ein, zwei Minuten Orgeln geht er wieder an. Man merkt richtig das er will, er schafft es aber nicht ganz anzuspringen und geht quasi nach einem Blub wieder aus. Nach weiteren 500 Metern dann das selbe...

Nach 2,3 Mal diesem spielchen läuft er gut und fahrt auch ohne Probleme.

Ich hoffe ihr habt ein paar Tipps für mich was die/der Fehler sein könnte. :)

Liebe Grüße aus Österreich,
Philipp
sj410_AUT
Forumsmitglied
 
Beiträge: 35
Registriert: Mo, 12 Aug 2019, 9:48
Wohnort: 2340 Mödling, Österreich
Meine Fahrzeuge: SJ 410 (82)
SJ 413 (86)

Re: SJ410 geht während der Fahrt aus

Beitragvon kurt (eljot ) » Mi, 18 Mai 2022, 5:13

könnte irgendetwas mit dem benzin und dem kaltlauf zu tun haben
mach den vergaser mal ordentlich sauber
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3988
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: SJ410 geht während der Fahrt aus

Beitragvon Auktoritas » Mi, 18 Mai 2022, 12:01

Moin

Lässt er sich im Stand warmlaufen
oder geht er da auch aus?

geht er im Standgas/ Leerlauf oder beim Gas-geben aus
wenn er beim Gas-geben ausgeht dann auch bei sehr langsamen Gas-geben

was macht die Starterklappe bei laufendem Motor ?

Wurden die Unterdruck-Schläuche angeschaut + ggf getauscht
Unterdruck Dosen auf Funktion prüfen (langer Schlauch und Mund klappt da ganz gut)

ist die Vergaser Mechanik leichtgängig (ggf. mit z.b. Balistol sparsam ölen )


Steuerriemen und Steuerzeiten geprüft?

Zündkerzen , Kabel und verteiler-Deckel und Läufer geprüft ? (das Zeug sollte nach 8-10000 km eh mal neu)
Zündfunken geprüft?
Zündzeitpunkt geprüft?
Zündkontakte auf Korrosion und Abstand (Einstellung nach Handbuch) geprüft?

wie alt ist der Sprit ?

Luftansaugung auf Freigängigkeit geprüft ? (Maus oder Vogelnest)
Luftfilter und Kraftstofffilter geprüft
ggf. Kraftstoff Druck gemessen


Grüße
Auctoritas
Auktoritas
Forumsmitglied
 
Beiträge: 110
Registriert: So, 06 Okt 2019, 20:59
Meine Fahrzeuge: Suzuki Sj 413 BJ. 1985

Re: SJ410 geht während der Fahrt aus

Beitragvon 4x4orca » Mi, 18 Mai 2022, 13:36

Auktoritas hat geschrieben:Moin

Lässt er sich im Stand warmlaufen
oder geht er da auch aus?

geht er im Standgas/ Leerlauf oder beim Gas-geben aus
wenn er beim Gas-geben ausgeht dann auch bei sehr langsamen Gas-geben

was macht die Starterklappe bei laufendem Motor ?

Wurden die Unterdruck-Schläuche angeschaut + ggf getauscht
Unterdruck Dosen auf Funktion prüfen (langer Schlauch und Mund klappt da ganz gut)

ist die Vergaser Mechanik leichtgängig (ggf. mit z.b. Balistol sparsam ölen )
Die Startertklappe ist beim 410er manuell. Wenn der Choke noch drin ist, ist sie zu

Steuerriemen und Steuerzeiten geprüft?

Zündkerzen , Kabel und verteiler-Deckel und Läufer geprüft ? (das Zeug sollte nach 8-10000 km eh mal neu)
Zündfunken geprüft?
Zündzeitpunkt geprüft?
Zündkontakte auf Korrosion und Abstand (Einstellung nach Handbuch) geprüft?

wie alt ist der Sprit ?

Luftansaugung auf Freigängigkeit geprüft ? (Maus oder Vogelnest)
Luftfilter und Kraftstofffilter geprüft
ggf. Kraftstoff Druck gemessen


Grüße
Auctoritas


Es gibt beim 410er keine Unterdruckschläusche

Weiterhin wird die Startklappe manuell gesteuert.
Der 410er Vergaser ist da viel einfacher aufgebaut wie der vom 413er (von dem schreibst du vermutlich)
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5215
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: 2 x Samurai 90/91

Re: SJ410 geht während der Fahrt aus

Beitragvon 4x4orca » Mi, 18 Mai 2022, 13:41

bei welcher Außentemperatur hast du das ausprobiert?
Wenn es kalt ist, braucht der Vergaser die Vorwärmung über den schlauch zum auspuffkrümmer. Ansonsten friert der Vergaser bei weniger als +3 ° gerne ein und der Wagen geht dann ständig aus.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5215
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: 2 x Samurai 90/91

Re: SJ410 geht während der Fahrt aus

Beitragvon Auktoritas » Mi, 18 Mai 2022, 23:55

Es gibt beim 410er keine Unterdruckschläusche


also einer ist dran ?! zumindest beim F10A Motor


Weiterhin wird die Startklappe manuell gesteuert.


das ist auch richtig sonnst hätte ich nach der Stellung gefragt und nicht was sie macht

die Frage war ob die Klappe ausgeschlagen oder lose ist und selbstständig auf und zu geht


Das mit dem Ansaugschlauch stimmt , nur gehe ich bei der momentanen Außentemperatur davon aus das das bei dieser Frage erst einmal vernachlässigt werden kann
Auktoritas
Forumsmitglied
 
Beiträge: 110
Registriert: So, 06 Okt 2019, 20:59
Meine Fahrzeuge: Suzuki Sj 413 BJ. 1985

Re: SJ410 geht während der Fahrt aus

Beitragvon 4x4orca » Do, 19 Mai 2022, 10:25

Auktoritas hat geschrieben:
Es gibt beim 410er keine Unterdruckschläusche


also einer ist dran ?! zumindest beim F10A Motor


von wo nach wo?

Gruss
Sacha
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5215
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: 2 x Samurai 90/91

Re: SJ410 geht während der Fahrt aus

Beitragvon Auktoritas » Do, 19 Mai 2022, 13:40

orca hat Recht, ist weniger ein Unterdruck als eher ein Steuer-Schlauch

im oberen Bereich nahe der Klappen Mechanik sitzt eine Druckdose

von der geht ein kurzes Stück Schlauch auf einen "Durchfluss begrenzer" ,
das ganze fungiert als Dämpfer für die Klappe

Bild

zu sehen in markieren Bereich
Entschuldigung für das schlechte Foto

Grüße
Auktoritas
Forumsmitglied
 
Beiträge: 110
Registriert: So, 06 Okt 2019, 20:59
Meine Fahrzeuge: Suzuki Sj 413 BJ. 1985

Re: SJ410 geht während der Fahrt aus

Beitragvon sj410_AUT » Do, 19 Mai 2022, 14:32

Grüß euch,

danke für eure Zeit! :)
Nachdem er jetzt garnicht mehr angesprungen ist, hab ich mal den Vergaser ausgebaut und die Beschleunigungspumpe geprüft (Im ausgebauten zustand einfach Gaszug "pumpen" und schauen ob vorne ein strahl rauskommt).

Siehe da, kein Strahl vorhanden. Nichtmal minimal.
Ich habe den Vergaser jetzt mit Benzin gereinigt und eine neue Beschleunigungspumpe verbaut. Funktioniert immer noch nicht...
Ich werd ihn jetzt nochmal auseinander nehmen und mit Druckluft ordentlich durchblasen.

LG Philipp
sj410_AUT
Forumsmitglied
 
Beiträge: 35
Registriert: Mo, 12 Aug 2019, 9:48
Wohnort: 2340 Mödling, Österreich
Meine Fahrzeuge: SJ 410 (82)
SJ 413 (86)

Re: SJ410 geht während der Fahrt aus

Beitragvon 4x4orca » Do, 19 Mai 2022, 15:00

Auktoritas hat geschrieben:orca hat Recht, ist weniger ein Unterdruck als eher ein Steuer-Schlauch

im oberen Bereich nahe der Klappen Mechanik sitzt eine Druckdose

von der geht ein kurzes Stück Schlauch auf einen "Durchfluss begrenzer" ,
das ganze fungiert als Dämpfer für die Klappe

Bild

zu sehen in markieren Bereich
Entschuldigung für das schlechte Foto

Grüße


Also ich bin viele Jahr 410er gefahren, aber das auf dem Bild gab es Original bei den Baujahren bis einschl 1986 nicht.
Die hatten original auch keinen Verteiler mit Unterdruckverstellung wie auf dem Bild

Evtl. ist das ein Motor aus einem neueren Marutti oder von späteren PKW-Modellen. Da war in der Tat mehr Gebimsel verbaut.

Gruss
Sacha
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5215
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: 2 x Samurai 90/91

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder