Ölverlust am Zündverteiler ( hinten am Motor )

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Ölverlust am Zündverteiler ( hinten am Motor )

Beitragvon SFA-JOCKEL » Mi, 20 Jan 2010, 10:21

Hallo Zusammen,

hab es schon mal gelesen, das die Motoren am Zündverteiler gerne Öl verlieren und jetzt bin ich auch im Club.

Kann mir mal einer sagen was da alles getauscht werden muss ? oder reicht da eine neue Dichtung ?! SJ413 Bj. 87 mit Vergasermotor

Wenn ja vielleicht kann mir einer sagen wie das richtig bezeichnet wir, dann kann ich das telefonisch bei einem Händler bestellen oder gibt es eine bessere Bezugsquelle

Danke vorab und Gruss an alle

SFA-JOCKEL
Neid muss man sich verdienen. Es ist die höchste Form der Anerkennung.

Nur Mitleid bekommt man geschenkt.
Benutzeravatar
SFA-JOCKEL
Forumsmitglied
 
Beiträge: 226
Registriert: Do, 18 Sep 2008, 7:09
Wohnort: Nördlich Hannover

Beitragvon 4x4orca » Mi, 20 Jan 2010, 11:21

Hallo
Die Dichtung ist ein O-Ring und gibt's bei Suzuki oder freiem Handel
so siehts aus
http://www.gew24.de/product_info.php?in ... iemiac7a27.

Montage ist ganz einfach
Verteilergehäuse vom Z-Kopf abschrauben (drei schrauben). Der Verteiler selbst kann im Gehäuse drin bleiben. Man sollte sich nur ein Markierung machen, wo der Verteilerläufer steht, damit man ihn dann wieder richtig einsetzt.
Also Gehäuse nach lösen der Schrauben runter (Lappen auf Getriebeglocke Unterlegen, da aus dem Gehäuse nochmal ne ganze Menge Öl raus läuft) ziehen. O-Ring (Alter O-Ring könnte auch an Kopf kleben geblieben sein) aus dem Gehäuse raus und neuen in die Nut rein tüddeln.
Alles sauber machen und Gehäuse wieder an den Kopf dran arbeiten (Verteilerläuferstellung beachten).
Schrauben anziehen fertig. Das Öl im Gehäuse füllt sich durch den laufenden Motor wieder alleine auf (Obwohl manche Handbücher sagen, dass man extra Öl einfüllen muss, was ich in den letzten 25 Jahren nie gemacht habe.

Gruss
Sacha
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 5270
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63776 Mömbris
Meine Fahrzeuge: 2 x Samurai 90/91

Beitragvon SFA-JOCKEL » Mi, 20 Jan 2010, 12:05

Danke für den Tipp und die Einbauanleitung. Nach Rücksprache mit dem Händler gibt es eine Dichtung für das Gehäuse und einen O-Ring.

Gruss SFA-JOCKEL
Neid muss man sich verdienen. Es ist die höchste Form der Anerkennung.

Nur Mitleid bekommt man geschenkt.
Benutzeravatar
SFA-JOCKEL
Forumsmitglied
 
Beiträge: 226
Registriert: Do, 18 Sep 2008, 7:09
Wohnort: Nördlich Hannover

Beitragvon uwenrue » Mi, 20 Jan 2010, 20:58

Hi Jörg,

falls Du noch nicht bestellt hast, kannst Du für mich bitte auch einen Ring bzw. Dichtung + Ring besorgen?

Ich hatte bei meinem Wagen seinerzeit nur mit Dichtmasse gearbeitet, dann könnte ich das bei Gelegenheit mal vernünftig machen.

Dank und Gruß

Uwe
Autos, mit denen man in die Waschanlage fahren kann, sind doch irgendwie langweilig...
uwenrue
Forumsmitglied
 
Beiträge: 101
Registriert: Di, 15 Dez 2009, 0:07
Wohnort: Neustadt

Beitragvon SFA-JOCKEL » Mi, 20 Jan 2010, 22:26

:-D Hallo Uwe,

werde das für dich mitbesorgen und mich dann melden ggf können wir uns ja den treffen und das gleich bei beiden Autos in Ordnung bringen.

Gruss Jörg
Neid muss man sich verdienen. Es ist die höchste Form der Anerkennung.

Nur Mitleid bekommt man geschenkt.
Benutzeravatar
SFA-JOCKEL
Forumsmitglied
 
Beiträge: 226
Registriert: Do, 18 Sep 2008, 7:09
Wohnort: Nördlich Hannover

Beitragvon uwenrue » Mi, 20 Jan 2010, 22:52

Super, Danke!!!!

Gruß

Uwe
Autos, mit denen man in die Waschanlage fahren kann, sind doch irgendwie langweilig...
uwenrue
Forumsmitglied
 
Beiträge: 101
Registriert: Di, 15 Dez 2009, 0:07
Wohnort: Neustadt

Nachricht an Uwe

Beitragvon SFA-JOCKEL » Do, 21 Jan 2010, 16:43

Hallo Uwe,

kann die Dichtungen am Dienstag 26.01.2010 abholen. Mach mal einen Terminvorschlag zum einbauen.

Abends oder lieber am Wochende ?

Gruss Jörg
Neid muss man sich verdienen. Es ist die höchste Form der Anerkennung.

Nur Mitleid bekommt man geschenkt.
Benutzeravatar
SFA-JOCKEL
Forumsmitglied
 
Beiträge: 226
Registriert: Do, 18 Sep 2008, 7:09
Wohnort: Nördlich Hannover

Beitragvon uwenrue » Do, 21 Jan 2010, 21:20

Hallo Jörg,

das müssen wir kurzfristig entscheiden, ich habe näxte Woche Nachtschicht / Bereitschaft. Laß uns telefonieren wenn die Teile da sind.

Gruß

Uwe
Autos, mit denen man in die Waschanlage fahren kann, sind doch irgendwie langweilig...
uwenrue
Forumsmitglied
 
Beiträge: 101
Registriert: Di, 15 Dez 2009, 0:07
Wohnort: Neustadt

Beitragvon uwenrue » So, 31 Jan 2010, 3:21

4x4orca hat geschrieben:...Montage ist ganz einfach...


Moin zusammen,

in der Tat, das ging noch einfacher als gedacht, wir (Jörg und ich) haben gestern früh mal eben unsere beiden 413er behandelt, im Akkord sozusagen.

Paar Bilder gemacht zur Illustration:

Als erstes Verteilerkappe ab, dann haben wir doch den Verteiler aus dem Gehäuse gebaut, man tut sich anschließend leichter. Wichtig: Markierung machen, wie der Verteiler gesessen hat, sonst muß man nachher die Zündung neu einstellen!

Bild

Als nächstes dan die drei Schrauben des Verteilergehäuses lösen, Gehäuse abnehmen. Lappen liegt drunter, wie man sieht. Ölverlust ist nicht wirklich dramatisch, aber Putzlappen drunter sowie noch eine Pappe unters Fahrzeug ist absolut zu empfehlen, so drei, vier Tropfen wären sonst doch auf den Boden gelangt.

Bild

Man sieht noch die Reste der Dichtmasse (Curil) womit ich das Dings mal provisorisch abgedichtet habe, aber so ganz erfolgreich war's offenbar nicht...

Bild

Diesen Ring haben wir gleich mit gewechselt, war zwar am Ende nicht akut nötig, aber wenn man's einmal auseinander hat...

Bild

So, hier der eigentliche Übeltäter. Wie Sacha schrieb, klebt er möglicherweise noch am Motor fest.

Bild

Zusammenbau genau umgekehrt, wichtig hierbei ist, wie auch schon erwähnt, sich zu merken wie der Verteilerläufer beim Ausbau gestanden hat, genau so muß der wieder hin. Natürlich kann man auch ein Foto davon machen... :wink: Und weiter wichtig, daß man den untergelegten Putzlappen nicht zwischen Verteilergehäuse und Zylinderkopf einklemmt, sonst muß man nämlich wieder auseinanderbauen... :oops:

Hier noch die (Original Suzuki) Teilenummern, falls jemand die Dichtungen bestellen möchte:

Bild

Zum Schluß haben wir bei Jörgs Wagen noch das Motorhaubenschloß und bei meinem den Gaszug getauscht, das ging aber so einfach und flott, daß wir keine Chance hatten davon auch noch Bilder zu machen! 8)

Alsdann, Gut's Nächtle!

Uwe
Autos, mit denen man in die Waschanlage fahren kann, sind doch irgendwie langweilig...
uwenrue
Forumsmitglied
 
Beiträge: 101
Registriert: Di, 15 Dez 2009, 0:07
Wohnort: Neustadt

Beitragvon blochbert » So, 31 Jan 2010, 5:50

Endlich mal einer der nicht hinterher sagt: "Das hätten wir eigentlich fotographieren können!" :-) Ich selber habs noch nie geschafft außer bei meinen Endlosbaustellen wo ich mit dem Rostteufel kämpfe.

Ich hab das gleich mal bei den Anleitungen eingestellt damits nicht verloren geht, ist schon sehr hilfreich für viele hier.

:arrow: http://www.suzuki-offroad.net/viewtopic ... 333#203333
Walter Röhrl: Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe.
Benutzeravatar
blochbert
Forumsmitglied
 
Beiträge: 6336
Registriert: Mi, 17 Jan 2007, 13:13
Wohnort: Bad Mitterndorf im steir. Salzkammergut

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder