Hallo aus Hardthausen a. K./BaWü

Neue User stellen sich vor!
Eure erste Tätigkeit nach der Registrierung ;-)

Hallo aus Hardthausen a. K./BaWü

Beitragvon YvJanEl » Do, 02 Nov 2023, 11:53

Hallo Suzuki-Fans,

ich bin die Yvonne und seit einer Woche Besitzerin eines SJ413 BJ. 1986 (offene Version), den ich mir für unsere Bergtouren herrichten möchte. Wir besitzen auch einen recht neuen Jimny, mit dem wir schon tolle Westalpentouren gefahren sind, der uns aber auf Dauer zu schade dafür ist.
Ich bin noch sehr "grün hinter den Ohren", was das Schrauben angeht und möchte mich da rein fuchsen (mein Mann versteht da schon was von, aber ich möchte es gerne selber auch können). Mein kleiner schwarzer SJ413 ist eigentlich in einem guten Zustand. Der Vorgänger hat bereits viel gute Schweißarbeit geleistet und für einen alten Suzuki steht er, was Rost betrifft, recht gut da. Leider hatte man aber bei diversen anderen Arbeiten wohl weniger Lust oder Ahnung. Die Elektrik scheint teilweise etwas abenteuerlich verlegt zu sein, Schlüssel gibt es zwar, aber kein Schloss funktioniert und zum mattschwarz Lackieren hat man einfach alles drin und dran gelassen...Naja. Aber wollte ja ein Auto, bei dem ich was zu tun habe :-)
Bislang lief der Gute super. Sprang immer einwandfrei an und hatte auch einen guten Zug, insofern man das bei dem Auto so betiteln kann. Gestern sind wir etwas länger gefahren. Eingebaut ist ein CD-Radio und bisher ging das auch einwandfrei. Gestern das erste Mal CD einlegen wollen, plötzlich zickt das Radio. Geht immer an, auch ohne Zündung und versucht eine CD zu lesen, auch wenn keine mehr drin ist. Sicherheitshalber haben wir das Radio ausgesteckt. Und jetzt geht das Auto nicht mehr an. Kein Mucks. Habe das Radio wieder angesteckt. Keine Regung.
Nun, heißt also: lasst die Spiele beginnen. :-D
Ich werde mir bestimmt viele Impulse und Anregungen hier holen (müssen) und bin schon gespannt, was das Abenteuer Suzuki so bereit hält.
Viele Grüße aus BaWü
Yvonne
YvJanEl
Hallo, bin neu hier!
 
Beiträge: 1
Registriert: Mo, 30 Okt 2023, 18:34
Meine Fahrzeuge: Suzuki SJ413 OS, BJ 1986

Re: Hallo aus Hardthausen a. K./BaWü

Beitragvon damaltor » Do, 02 Nov 2023, 17:32

Dann schonmal viel Spaß beim Basteln - das gehört dazu :)

Wenn das Auto gar keinen Mucks mehr macht, dann check mal die Sicherungen. Zufällig habe ich vor einer Weile mal einen Schaltplan gemalt, der genau zu deinem Auto passt... :) Du findest ihn hier. viewtopic.php?f=9&t=48022

Ansonsten kämen neben den Sicherungen evtl noch der Magnetschalter oder natürlich das Zündschloss selbst in Frage.
damaltor
Forumsmitglied
 
Beiträge: 600
Registriert: Do, 19 Aug 2021, 23:14
Meine Fahrzeuge: SJ413 1986
Mazda6 GL 2017

Re: Hallo aus Hardthausen a. K./BaWü

Beitragvon veb1282 » Do, 02 Nov 2023, 17:59

Hallo und Willkommen im Forum auch von mir.

Batterie würde mir, nach den Sachen die damaltor bereits genannt hat, noch einfallen.

Gruß
Eric
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 2049
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Hallo aus Hardthausen a. K./BaWü

Beitragvon Jack » Sa, 04 Nov 2023, 16:01

Hallo Yvonne,

herzlich willkommen bei den Suzuki Freaks.

Du hast geschrieben: Und jetzt geht das Auto nicht mehr an. Kein Mucks.

Gehen die Kontrolllampen an, wenn du den Zündschlüssel rumdrehst?
Hast du eine Möglichkeit die Batteriespannung zu messen?

Grüßle aus Heubach

Übrigens: Am 24.Februar 2024 gibt es bei dir ums Eck ein Offroad Fahrtraining im

https://www.adventuresteinbruch.de/

Ich bin da als Instruktor
Benutzeravatar
Jack
Forumsmitglied
 
Beiträge: 840
Registriert: Mo, 27 Jul 2009, 11:46
Wohnort: Heubach
Meine Fahrzeuge: SJ 413 BJ 06/1987 umgebaut auf Samurai Motor, 80 mm Fahrwerk und 31er Reifen


Zurück zu Willkommen neue User!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder