Extreme Motortemperatur

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Extreme Motortemperatur

Beitragvon GIJoe » Di, 30 Jun 2020, 23:58

Moin zusammen,
nachdem ich meinen SJ Wiederbelebt habe, habe ich beim Probelauf festgestellt das die Temperaturanzeige sogar im Leerlauf nach kurzer Zeit soweit ansteigt, das der Zeiger quasi oben aus der Anzeige verschwindet :shock: ! Das ganze dauert nicht mal lange... Kennt das jemand?
Ich habe das Thermostat ausgebaut und ein bisschen mit nem Heißluftföhn bearbeitet. Das Funktioniert! Der Temperatursensor habe ich auch getauscht. Leider alles ohne Erfolg.
Der obere Kühlmittelschlauch zum Kühler wird auch ordentlich warm, der untere eher nicht. Ausgleichsbehälter bleibt unverändert.
Irgendwie glaube ich das einfach die Anzeige spinnt... bin aber unsicher und möchte natürlich auch nichts kaputt machen. Wie schätzt Ihr das Thema ein?
Besten Dank

Nils
SJ 413, Bj:86
GIJoe
Forumsmitglied
 
Beiträge: 18
Registriert: Mo, 06 Jan 2014, 20:40

Re: Extreme Motortemperatur

Beitragvon muzmuzadi » Mi, 01 Jul 2020, 5:45

Hatte ich bei meinem Samurai schon, da war es ein Stecker im Motoraum nach dem.Zusammenbau.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13198
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Extreme Motortemperatur

Beitragvon ohu » Mi, 01 Jul 2020, 8:41

Lass doch einfach mal die Zündung eingeschaltet ohne Motorlauf. Wenn dann die Temperaturanzeige auch nach oben steigt, kannst du dir sicher sein, dass die Anzeige schuld ist.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4196
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Extreme Motortemperatur

Beitragvon 4x4orca » Mi, 01 Jul 2020, 19:02

Zieh vorne am Temperatursensor unter dem Thermostat mal den Stecker ab und schau mal, was mir dem Zeiger bei eingeschalteter Zündung passiert.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4927
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Extreme Motortemperatur

Beitragvon Landassi » Do, 02 Jul 2020, 12:21

Pumpt die wasserpumpe?
Landassi
Hallo, bin neu hier!
 
Beiträge: 6
Registriert: Do, 18 Jun 2020, 11:04

Re: Extreme Motortemperatur

Beitragvon traildriver » Fr, 03 Jul 2020, 13:46

da liegt das Problem ,die Schläuche sollten annähernd die gleiche Temperatur haben! denke wasserpumpe ,Thermostat.oder Viscolüfter.
Ich weiss wie Erde schmeckt!
Benutzeravatar
traildriver
Forumsmitglied
 
Beiträge: 7185
Registriert: Mi, 24 Jan 2007, 22:29
Wohnort: Siegen


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder