SJ413 freier Unterdruckanschluß??

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

SJ413 freier Unterdruckanschluß??

Beitragvon Tiede » So, 03 Jan 2021, 19:18

Hallo,

habe nun bei meinem SJ413 (Spanier, Einspritzer) einen offenen Unterdruck-Anschluß entdeckt.
Bild
Kann mir jemand sagen was da drauf gehört? So offen kann ja eigentlich nicht richtig sein....
(Im WHB finde ich die Leitung nicht, auch die Suche hier hat mich noch nicht zum Ziel geführt)

Danke schonmal für jeden Hinweis!

Viele Grüße
Maik
Tiede
Hallo, bin neu hier!
 
Beiträge: 3
Registriert: Di, 07 Mai 2019, 20:17
Wohnort: Vechelde (bei Braunschweig)
Meine Fahrzeuge: Samurai (Santana)

Re: SJ413 freier Unterdruckanschluß??

Beitragvon Altgott » So, 03 Jan 2021, 19:34

Moin Maik,
Ich glaube diese Leitung sollte zum MAP Sensor gehen, so ist es zumindest bei meinem Samurai mit Einspritzermotor

Bild


LG
Vincent
Benutzeravatar
Altgott
Forumsmitglied
 
Beiträge: 39
Registriert: Do, 13 Aug 2020, 23:18
Wohnort: Hamburg Mitte
Meine Fahrzeuge: 1989 Hochdach in Sandgelb

Re: SJ413 freier Unterdruckanschluß??

Beitragvon Tiede » So, 03 Jan 2021, 21:48

Hallo Vincent,
vielen Dank für die schnelle Antwort.
Ja es war wirklich die Leitung vom MAP Sensor.
Muss ich wohl beim Ausbau des Anlassers gelöst haben und dann habe ich nicht mehr daran gedacht....

Vielen Dank!!

VG Maik
Tiede
Hallo, bin neu hier!
 
Beiträge: 3
Registriert: Di, 07 Mai 2019, 20:17
Wohnort: Vechelde (bei Braunschweig)
Meine Fahrzeuge: Samurai (Santana)

Re: SJ413 freier Unterdruckanschluß??

Beitragvon ohu » Mo, 04 Jan 2021, 15:14

Du hast übrigens einen Samurai, keinen SJ413. SJ413 hat die schmalen Achsen und immer einen Vergasermotor.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4287
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Rosenheim


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder