Standgas SJ413 Q-60 Einspritzer

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon SamuraiFim » Do, 26 Nov 2020, 10:13

Hallo,

ich glaub, dass der Einspritzer (wobei das der Vergaser durch seine Komplexität auch nicht gerade "handsam" ist) da allgemein anfällig ist.

Was ich gesehen hab, ist, dass der Schlauch vom Leerlaufregelventil einen großen Einfluss hat (selbstredend), was aber oft übersehen wird: Die Einstellung des Drosselklappenpotis spielt da ebenfalls eine grosse Rolle.

Ich hab seit dem Tausch (und dem Austausch (hab Leck-Öl-Leitungen aus dem Dieselsortiment genommen) und richtigem Anschließen aller Unterdruckleitungen PLUS einstellen des Drosselklappenpotis) einen samtweichen und perfekten Lauf des Leerlaufs.

Verbrauch ist enorm gesunken, dass der Einspritzer nach dem Starten kurz auf 3000 U läuft ist normal (Drosselklappe wird ja durch die Unterdruckdose aufgedrückt beim Starten, somit "Gasstellung").

LG,
SamuraiFim
Geht net, gibts net.
SamuraiFim
Forumsmitglied
 
Beiträge: 161
Registriert: Di, 24 Mär 2020, 15:52
Wohnort: Steirische Toskana

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon muzmuzadi » So, 29 Nov 2020, 20:54

Bei mir das Problem wieder da und habe den MAP Sensor in Verdacht.

Mal sehen, die Woche bekomme ich einen zum Testen ob sich was verändert.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13329
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon ThorstenW » Mo, 30 Nov 2020, 7:25

Hatte ich vor kurzem auch das Problem!
Ursache war Kühlmittelverlust wegen einem gerissenen Motorblock.
Es könnte Wasser fehlen, so das der Sensor nicht erwärmt wird.

Dazu sind die Zubehör Sensoren echt von mießer Qualität.
Habe in der Vergangenheit mehrfach Luft und Wassertemperatur tauschen müssen.
Teilweise erden die nicht älter als 2 Jahre.
Nicht so wie die originalen.
ThorstenW
Forumsmitglied
 
Beiträge: 70
Registriert: So, 11 Okt 2020, 10:01

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon muzmuzadi » Mo, 30 Nov 2020, 20:34

Wassertemp. ist es nicht, habe ich zum Test getauscht.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13329
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon SamuraiFim » Mo, 30 Nov 2020, 21:18

Servus,

ich bin mal nicht so dreist bei dir als Moderator und über 10T posts auf die Unterdruckschläuche zu verweisen.

Wennst aber auf Nummer sicher gehen willst, versuch mal mit ein paar gezielten Spritzern Bremsenreiniger der Reihe nach auf einzelne Schläuche und Verbindungsstellen ein eventuelles Unterdruckleck aus der Fehlermöglichkeitsliste zu streichen.

Was ich nämlich über den Map-Sensor am eigenen Suzi (nach dem Kauf) feststellen konnte: Zum größten Teil ist der fürn Hugo, weil wenn mein Vorbesitzer vom Blue Pumpkin den Schlauch vom Map-Sensor an den Aktivkohlefilter gesteckt hat, der Motor zwar fett, aber trotzdem nicht sägend gelaufen ist, dann frag ich mich wirklich, wann der in der Einspritz-SW wirklich gravierend eingreift... :-k :-k

Da ist Falschluft viel gravierender als der Sensor.

LG,
SamuraiFim
Geht net, gibts net.
SamuraiFim
Forumsmitglied
 
Beiträge: 161
Registriert: Di, 24 Mär 2020, 15:52
Wohnort: Steirische Toskana

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon muzmuzadi » Mo, 30 Nov 2020, 21:51

Mit Bremsenreiniger habe ich die Schläuche abgesprüht. :wink:

Wenn ich den Schlauch knicke bzw. abdrücke kann ich Einfluß auf den Motorlauf nehmen bzw. das Sägen unterdrücken/ wegbekommen. Von daher vermute ich den MAP Sensor.

10T Beiträge sind nicht zwingend ein Zeichen von hoher Kompetenz. :wink:
Aber ein Zeichen für lange Mitgliedschaft hier im Forum. 8)
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13329
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon DaBonse » Mo, 30 Nov 2020, 22:00

@muzmuzadi hilf mir kurz weiter, welcher von den Sensoren ist der MAP Sensor schon wieder (wo + Farbe)?
----------------------------------------------
Fahrzeug: Suzuki Samurai BJ 1991 Japan (Einspritzer)
Wolpi Karo von weiss-design.de
Benutzeravatar
DaBonse
Forumsmitglied
 
Beiträge: 824
Registriert: Sa, 15 Sep 2012, 6:18
Wohnort: Postau bei Landshut

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon SamuraiFim » Mo, 30 Nov 2020, 22:14

muzmuzadi hat geschrieben:
10T Beiträge sind nicht zwingend ein Zeixhen von hoher Kompetenz. :wink:
Aber ein Zeichen für lange Mitgliedschaft hier im Forum. 8)


Schon wahr, aber durch die lange Zugehörigkeit und eine doch nachweisbare, kontinuierliche Aktivität im Forum (und das nicht nur im Off-Topic), wird dir bei so manchen Fragen bei Problemen und der Diskussion über mögliche Lösungen einen Grinser kosten.

So oder ähnlich: Die Frage hatten wir 2005 3x, 2006 12x, 2007 40x, 2008 30x,... Und der Verursacher war 80% Bauteil X,...
muzmuzadi hat geschrieben:Wenn ich den Schlauch knicke bzw. abdrücke kann ich Einfluß auf den Motorlauf nehmen bzw. das Sägen unterdrücken/ wegbekommen. Von daher vermute ich den MAP Sensor


Wennst ihn abklemmst, dann ist Schluss mit Sägen? Spricht für die Relevanz des Sensors.. :wink:
Lösung: Da nehmen wir eine Schraube, ein wenig Gafferband und tüdeln das so rum und gut is.... :-D :oops:

LG,
SamuraiFim
Geht net, gibts net.
SamuraiFim
Forumsmitglied
 
Beiträge: 161
Registriert: Di, 24 Mär 2020, 15:52
Wohnort: Steirische Toskana

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon muzmuzadi » Mo, 30 Nov 2020, 22:38

DaBonse hat geschrieben:@muzmuzadi hilf mir kurz weiter, welcher von den Sensoren ist der MAP Sensor schon wieder (wo + Farbe)?


Spritzwand in Fahrtrichtung rechts, neben der Batterie.

SamuraiFim hat geschrieben:Schon wahr, aber durch die lange Zugehörigkeit und eine doch nachweisbare, kontinuierliche Aktivität im Forum (und das nicht nur im Off-Topic), wird dir bei so manchen Fragen bei Problemen und der Diskussion über mögliche Lösungen einen Grinser kosten.

So oder ähnlich: Die Frage hatten wir 2005 3x, 2006 12x, 2007 40x, 2008 30x,... Und der Verursacher war 80% Bauteil X,...

Bis auf den Grinser ist es schon so. :wink: Ich habe ja auch mal einen technischen Beruf gelernt aber halt nix mit Kfz.

Wennst ihn abklemmst, dann ist Schluss mit Sägen? Spricht für die Relevanz des Sensors.. :wink:

Ja, ist so. Er lauft erstmal gleichmäßig aber nicht unbedingt gut. Kann man schön am Auspuff hören. :wink:

Lösung: Da nehmen wir eine Schraube, ein wenig Gafferband und tüdeln das so rum und gut is.... :-D :oops:

Weil er da nicht so gut läuft, max eine Notlösung. :wink: Er fährt ja ganz brauchbar aber nur über 2000 U/min.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13329
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Standgas SJ413 Q-60 Einspritzer

Beitragvon DaBonse » Mo, 30 Nov 2020, 23:27

muzmuzadi hat geschrieben:Spritzwand in Fahrtrichtung rechts, neben der Batterie.


Das ist der Luftdrucksensor, richtig?

Aber zum Thema Sägen, bei mir hatte das mehrere Gründe: Unterdruckschläuche defekt und Drosselklappenpoti verstellt. Wurde aber im Thread schon mehrmals angesprochen.

Berichte bitte weiter, wenn Du den Sensor getauscht hast.
----------------------------------------------
Fahrzeug: Suzuki Samurai BJ 1991 Japan (Einspritzer)
Wolpi Karo von weiss-design.de
Benutzeravatar
DaBonse
Forumsmitglied
 
Beiträge: 824
Registriert: Sa, 15 Sep 2012, 6:18
Wohnort: Postau bei Landshut

VorherigeNächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder