Anlasser? Motor verklemmt?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Anlasser? Motor verklemmt?

Beitragvon Auktoritas » Di, 03 Nov 2020, 22:02

Wenn der Kopf ab war , hast schon geprüft ob irgendwas drin geblieben ist ? Schmutz, Späne, Schrauben oder Werkzeug
Ventilschäfte sind unter den Kipphebeln noch alle zu sehen?

Richtig geknallt hats ja bei deinem Probelauf nicht ?
Auktoritas
Forumsmitglied
 
Beiträge: 28
Registriert: So, 06 Okt 2019, 20:59
Meine Fahrzeuge: Suzuki Sj 413 BJ. 1985

Re: Anlasser? Motor verklemmt?

Beitragvon veb1282 » Di, 03 Nov 2020, 22:48

Wird mir nix bleiben, als alles wieder zu zerlegen. Macht aber echt nicht halb so viel Spaß, als man denken könnte.

Hab das Ding praktisch im Stand ohne Zündung bzw. sogar von Hand festbekommen. Geknallt hat da nix...
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1210
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Anlasser? Motor verklemmt?

Beitragvon veb1282 » Mi, 04 Nov 2020, 14:29

Also grad alles wieder zerlegt, was mich die letzten Wochen Freizeit gekostet hat.

Getriebe ab...Kopf ab...Anlasser ab...

Motor fest...bzw. er lässt sich nun etwas hin und her drehen. Etwas zurück und wieder etwas vor. Wenn Kolben 1 und 4 sich nach oben bewegen, dann klemmts auf den letzten zwei Zentimetern.

Ich hab den Kopf bisher nur angehoben, um den Einspritzkrümmer dran lassen zu können. Werd den Kopf wohl komplett runter machen müssen.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1210
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Anlasser? Motor verklemmt?

Beitragvon oeddel » Sa, 07 Nov 2020, 11:04

Klemmt da vielleicht etwas in der Ölpumpe? Das könnte vielleicht erklären, warum du in beide Richtungen nur ein Stück drehen kannst :-k
Rost ist heilbar.
oeddel
Forumsmitglied
 
Beiträge: 33
Registriert: Mi, 08 Mai 2019, 19:36
Wohnort: Edenkoben
Meine Fahrzeuge: 93er Samurai Santana 1.3

Re: Anlasser? Motor verklemmt?

Beitragvon 4x4orca » Sa, 07 Nov 2020, 14:35

Ich würde vorschlagen, du baust mal die Ölwanne runter.

Evtl. ist ein Kolbenhemd abgebrochen und hängt noch ein wenig am Kolben und blockiert ihn.
DAs könnte auch der grund für den Leistungsmangel sein. Evtl. hast du aber auch einen lagerschaden.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4973
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Anlasser? Motor verklemmt?

Beitragvon veb1282 » Mo, 09 Nov 2020, 0:30

Also aktueller Stand ist Demontage. Eigentlich sollte es nur eine Reparatur werden. Schnell und ohne wochenlanges Gefrickel. Irgendwann wars ein neuer Kopf. Dann klemmte der Block. Nun hab ich aktuell den kompletten Motor wieder draußen.

Angefangen hab ich die Demontage mit dem neuen Anlasser, dann das neue Getriebe. Schließlich der neue Kopf. Und auch nun auf Palette liegend dreht ich den Motor nicht durch. Die Ölwanne ist neu. Ich denke es war von Anfang an ein Fehler, den Rumpfmotor nicht gleich mit zu machen. Ich vermesse gerade einen bereits vor einiger Zeit gereinigten Block und einige Kolben. Da wird es wohl ein Tausch werden. Da ich die Ölpumpe und die Ölwanne wieder nehmen will, werd ich sicher dieser Tage mehr zur Ursache sagen können.

Ich vermute aber auch Kolben im Eimer. Ich habe schon beim Ausbau, Spuren an den Zylinderwänden gesehen, die vor der ersten Öffnung des Motors noch nicht da waren. Vor dem Öffnen fehlte ja Leistung. Kompression war o.k. und gedreht bzw. gelaufen ist er auch. Kann also sein, dass ich gerade die Schwelle erwischt hab, von geht grad noch, zu Schrott. Dann hat sich beim rumbauen an Getriebe, Schwung, Anlasser, Kopf usw. evtl. irgendwas gelößt und verkantet, dass vorher noch gerade so mitgemacht hat.

Der "neue" Block ist nicht ideal, weil ich den eigentlich zum hohnen usw. für den Motorenprofi vorgesehen hatte. Aber wenn die Kolben halbwegs passen wird es der wohl erstmal tun müssen.

Ich danke schon jetzt für die guten Ratschläge und werde weiter berichten.

PS: Die neue kleine Klappwerkbank für den geneigten Wohnungsschrauber tut ihren Dienst abermals sehr fein. :lol:
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1210
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Anlasser? Motor verklemmt?

Beitragvon ThorstenW » Di, 10 Nov 2020, 7:11

Mein Rat, besorge dir einen anderen Motor.
Verfolge den Thread schon eine Weile und dein Problem klingt für mich zu 100% nach Lagerschaden.
Du hast kein Problem mit dem Starter!
Hatte schon Kolbenfresser, Lagerschäden und Nockenwellenklemmer.
Bei einer gefressenen Kurbelwelle bekommst du den Motor nicht mehr gedreht.
Würde an deiner Stelle keine Zeit mit der Fehlersuche vergeuden.
Im Kleinanzeigen stehen genügend Motoren zum Verkauf.
ThorstenW
Forumsmitglied
 
Beiträge: 51
Registriert: So, 11 Okt 2020, 10:01

Re: Anlasser? Motor verklemmt?

Beitragvon veb1282 » Di, 10 Nov 2020, 18:08

Jupp, so siehts aus. Rein schauen werd ich trotzdem. Aber bin jetzt dabei mir aus den Kubikmetern an Motoren und Einzelteilen, die ich mir hier angesammelt habe, einen brauchbaren "Übergangsmotor" zusammenzumessen. Passende Kolben haben sich schon gefunden. Ne Kurbelwelle vermess ich mir grad und Lager bringt die Post auch noch paar. Mal schaun, wie es wird.

Ich halte auf dem Laufenden...
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1210
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Anlasser? Motor verklemmt?

Beitragvon veb1282 » Mi, 11 Nov 2020, 19:32

So, ich hab den Block jetzt aufgemacht. Wollte eigentlich vor allem die neue Ölpumpe und Kupplung bergen, um die am neuen Motor wieder zu nehmen. Siehe da, die Ölpumpe hat nen riesen Riss quer über den verschraubten inneren Deckel und durch den Ring, der auf der Kurbelwelle sitzt. Paar Fetzen davon hingen unter dem Zahnriemenrad und wurden da munter zermalen. Ich sage dazu einfach mal...so ein Dreck ](*,)
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1210
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Anlasser? Motor verklemmt?

Beitragvon veb1282 » Do, 12 Nov 2020, 19:12

Nun bin ich hier am Suchen nach der Ursache für das Problem. Ich hab noch so eine Pumpe da. Aber will vorher verstehen, was die Ursache war, eh ich nachher den gleichen Mist hab.
Ich habe nun die Teile von dem gebrochenen inneren Deckel abgemacht. Der zahnradartige Rotor ist in der Mitte durchgebrochen. Das ganze wirkt auf mich sehr verklemmt. Nur ist das die Ursache oder die Folge von dem Schaden?

Also wenn sich wer damit auskennt, hier die Frage. Wie muss sich das ganze drehen?

1. Dreht sich das "Zahnrad" in dem ebenfalls beweglichen Ring und die äußeren und inneren Zähne der beiden Teile greifen ineinander?
2. Oder ist das "Zahnrad" in dem Ring fest und beides dreht sich nur gemeinsam im Pumpengehäuse?

Wenn ich die Teile nämlich zusammenhalte und schau durch das Kurbelwellenloch der Pumpe, dann dreht sich das Rotorloch innen deutlich aus der Flucht vom Gehäuseloch der Pumpe. So kann das eigentlich nur verkanten. :-k
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1210
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

VorherigeNächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Young