Wassertemperaturanzeige zu niedrig..??

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Wassertemperaturanzeige zu niedrig..??

Beitragvon Taifun » Fr, 02 Okt 2020, 16:12

Hab mal eine Frage.
Hab den 90er Samurai in einem recht gutem Allgemeinzustand erworben.
Alle Öle, Filter, Riemen letzten Samstag ausgewechselt. Kühlflüssigkeit erstmal nicht.
-Warum?
Die Wassertemperaturanzeige ist bei mir ständig im unteren Viertel, selbst, wenn ich 20 km gefahren bin.
Oberer Wasserschlauch vom Kühler wird relativ schnell heiß, der untere allerdings nur lauwarm.
Dachte, dass es an Thermostat legen könnte und habe diesen heute ausgetauscht. 10 km gefahren, Auto im Leerlauf laufen lassen,- gleiches Ergebnis.
Von anderen Autos kenne ich es, das die Anzeige normalerweise mittig ist, könnte ja sein, dass beim Samurai anders ist, ABER wie erklärt sich, dass der untere Schlauch nicht wirklich heiß wird??
Ist das "normal"??

P.S.
Heizung funzt einwandfrei..
Früher war alles besser, nur ich nicht!
Taifun
Hallo, bin neu hier!
 
Beiträge: 4
Registriert: Fr, 02 Okt 2020, 12:58

Re: Wassertemperaturanzeige zu niedrig..??

Beitragvon muzmuzadi » Fr, 02 Okt 2020, 18:09

Alles normal. Wenn er bei 30 °C arbeiten müsste, wäre auch der untere Schlauch warm. :wink:
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13254
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder