Kupplung einstellen - was ist falsch

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Kupplung einstellen - was ist falsch

Beitragvon veb1282 » Di, 08 Sep 2020, 13:16

Hallo Leute, bin mal wieder an nem Punkt, wo mir als Nicht-KFZler schlicht die Erfahrung fehlt. Also baue ich auf Eure. :lol:

Folgendes hab ich gemacht:

- Getriebe neu gelagert (schaltete ausgebaut gut, drehte auch gut)
- neue Kupplung komplett
- neuer Kupplungszug
- neuer hinterer Simmerring Kurbelwelle

Folgendes Problem:

1. Im Leerlauf (Gang raus, Pedal nicht getreten) bei noch ausgebautem Faltenbalg höre ich ein schleifendes Geräusch.
2. Er fährt bei Tests in der Einfahrt nur sehr kraftlos. Habe das Gefühl, dass die Kupplung nicht richtig greift.
3. Schleifpunkt ist recht matschig.

Sollte ich weiter versuchen am Zug einzustellen? Für mich fühlt sich das irgendwie an, als würde die Kupplung nicht einkuppeln. Sollte die das nicht auch unabhängig vom Zug machen? Wo kann der Fehler liegen?

Gruß
Eric
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1159
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kupplung einstellen - was ist falsch

Beitragvon Geronzen » Di, 08 Sep 2020, 14:42

Wenn du mit angezogener Handbremse versuchst los zu fahren und der Motor lustig weiter dreht ohne ab zu sterben - rutscht die Kupplung oder beim Fahren Gas geben, Motordrehzahl steigt nicht im richtigen Verhältnis zur Geschwindikeit.
Falls alles Einstellen nix bringt ist die Kupplung schrott.
Bei der letzten von mir gekauften billigen Ebaykupplung war das von Anfang an so - die war Mist - die Ersatzlieferung vom selben Hersteller auch.
Habe dann eine Luk-Kupplung für den dreifachen Preis gekauft - und alles war schick. Zuletzt war ich im Kupplungswechsel recht fix :roll:

Kupplungszug - da stellste eigentlich nur den Druck/Schleifpunkt ein. Wenn du die Kupplung so stramm eingestellt hast, das sie beim Fahren durch rutscht hast du auch quasi kein Pedalspiel mehr.
Wenn du die Kupplung zu locker im Zug einstellst trennt die beim Auskuppeln nicht richtigt - das hört man im Getriebe 8) .

Das schleifende Geräusch könnte das Ausrücklager sein - das wird beim Kupplungswechel normalerweise mit gewechselt und gehört zum Lieferumfang der meisten Kupplungssätze.
Gruß aus der Lüneburger Heide

Wichtige Links:
Anleitungen: http://suzuki-offroad.net/viewforum.php?f=42
FAQ: http://suzuki-offroad.net/viewtopic.php?f=9&t=33453
__________________________

Keine Gewalt ist auch keine Lösung... :wink:
"NO AIRBAGS" - wir sterben noch wie echte Männer
Benutzeravatar
Geronzen
Forumsmitglied
 
Beiträge: 2392
Registriert: So, 17 Okt 2010, 10:16
Wohnort: Bienenbüttel - Lüneburger Heide
Meine Fahrzeuge: Samurai JSA 92'er
Samurai VSE 99'er Facelift;
Opel Zafira B 2,2;
Heinemann Z1 BJ 1970;
Brenderup 2205 AB
95'er Samurai in Betreuung ...

Re: Kupplung einstellen - was ist falsch

Beitragvon ohu » Di, 08 Sep 2020, 15:56

Das liest sich so, als wär dein Kupplungszug deutlich zu straff eingestellt.
Bei nicht getretenem Pedal musst du den Hebel am Getriebe mit den Fingern leicht bewegen können (1-2mm) - ansonsten liegt das Ausrücklager permanent an.
Das Seil sollte ohne Spannung sein.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4222
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Kupplung einstellen - was ist falsch

Beitragvon veb1282 » Mi, 09 Sep 2020, 13:14

Es ist zum verzweifeln. Wochenlange Arbeit und der Mistbock bringt mich noch immer nicht zur Arbeit.

Also Update:

- habe den Zug noch gestellt. Jetzt kommt er mir recht ordentlich vor. Das Pedal ist nicht zu matschig, die Gänge gehen ganz gut rein und ich hab auch einen Schleifpunkt zum Anfahren.
- Ich kann den Hebel am Getriebe ganz leicht bewegen eh er auf Widerstand trifft. Der Zug ist ohne Zug relativ locker.

Problem:

1. Er fährt vorwärts und rückwärts...nur wenn ich die Einfahrt mit leichter Steigung hoch will geht nix mehr. Dann ist es, als will ich im vierten Gang anfahren. Er geht dann auch aus.

Drehzahl liegt im Leerlauf warm bei rund 900-1000 Umdrehungen. Das finde ich nicht schlecht. Fahre ich an, dreht er höher und sackt wieder leicht ein.

Ist da die Kupplung als Ursache noch wahrscheinlich? Sollte die bei Kraftübertragung durchrutschen, müsste die doch irgendwie stinken oder Geräusche machen???

Habe nun schon das VTG im Verdacht gehabt. Aber wüsste jetzt nicht, was da ohne jedes Geräusch durchrutschen sollte. Im 4WD hab ich auch getestet und keine Änderung.
Ersatzsteuerteil hab ich vorsichthalber probiert. Auch nix.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1159
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kupplung einstellen - was ist falsch

Beitragvon oeddel » Mi, 09 Sep 2020, 14:38

Prüfe vielleicht mal die Kompression deiner vier Kolben. Wenn deine Ventile nicht richtig schließen, geht da auch ganz ordentlich Leistung verloren, aber das hättest du sicher auch schon merken müssen.
Rost ist heilbar.
oeddel
Forumsmitglied
 
Beiträge: 31
Registriert: Mi, 08 Mai 2019, 19:36
Wohnort: Edenkoben
Meine Fahrzeuge: 93er Samurai Santana 1.3

Re: Kupplung einstellen - was ist falsch

Beitragvon ohu » Do, 10 Sep 2020, 11:55

veb1282 hat geschrieben:1. Er fährt vorwärts und rückwärts...nur wenn ich die Einfahrt mit leichter Steigung hoch will geht nix mehr. Dann ist es, als will ich im vierten Gang anfahren. Er geht dann auch aus.


Das kann nicht an der Kupplung liegen. Wenn die den Motor abwürgen kann, macht sie offenbar ausreichend zu.

Lässt sich das Auto von Hand bei Neutralgang drin leicht schieben?
Wenn nein, klemmen vielleicht die Bremsen oder was im Antriebsstrang.
Wenn es sich leicht schieben lässt, bringt der Motor keine Leistung.
Das kann alles sein zwischen Kompression, Steuerzeiten, alte Zündkerzen, falsch aufgelegter Zahnriemen usw. usf.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4222
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Kupplung einstellen - was ist falsch

Beitragvon veb1282 » Do, 10 Sep 2020, 13:51

Nun habe ich mal angefangen die Kompression zu messen. Erstmal nur kalt und morgen will ich nochmal warm laufen lassen und auch das messen. Kalt war die vielleicht nicht sehr gut, aber zumindest gleichmäßig um die 11 kg/m².

Dabei natürlich die Kerzen raus. Das hab ich dabei gefunden:

Bild

Die schönere is Nr. 4...

Also alles zusammen und Test mit neuen Kerzen. Ging recht schwungvoll los. Und dann mit der Energie ener 102jährigen Dame die Einfahrt wieder hoch. Änderung gleich Null. ](*,)

Werde morgen mal den Deckel abnehmen und schauen, woher das Zeug an der Kerze überhaupt kommen kann. Zündverteiler schau ich auch nochmal näher an, obwohl ich Deckel, Läufer und Kabel schon neu habe.

Das mit dem Schieben probier ich auch aus. Allerdings denke ich, dass ich eine fest Bremse schon beim Anfahren merken müsste.

Komisch kommt mir auch vor, dass der Motor so eigentlich ohne größere Geräusche oder Schwankungen lief und läuft....nur eben keine Leistung. Bei der versifften Kerze denkt man ja, dass da auf dem Zylinder der Ofen nicht wirklich warm werden kann.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1159
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kupplung einstellen - was ist falsch

Beitragvon ohu » Do, 10 Sep 2020, 15:33

Wahrscheinlich sieht die neue Kerze schon wieder so aus.
Wenn er nur auf drei Töpfen läuft/ziehtr, passt das recht gut zu deinen Symptomen. Würde aber eher schätzen, dass dir Öl in den Brennraum kommt. Ventilschaftdichtungen, Kolbenringe, Kopfdichtung o.ä.

Kannst du die Beschaffenheit der schwarzen Pampe näher spezifizieren?
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4222
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Kupplung einstellen - was ist falsch

Beitragvon veb1282 » Do, 10 Sep 2020, 18:54

Ich werde morgen den Deckel abnehmen und mir die Ventile mal ansehn.

Kann es denn so extrem von den Kolbenringen kommen? Die Kompression (zumindest wie ich sie vorerst gemessen habe) war zwar etwas altersschwach...aber doch vorhanden und auch gleichmäßig. Hatte beim Anblick der 4. Kerze ja gedacht, dass da die Kompression auffällig wäre. Aber nix.

Bzw. wie sollte die Kompression nach 25 Jahren denn sein? Im Handbuch steht 14 kg/cm2 als Ideal. 12 kg/cm2 als gerade noch so und Unterschied max. 1 kg/cm2. Nur die meinen ja immer Neuwagen.

Ich werde das matschige schwarze Zeug morgen näher untersuchen und berichten.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1159
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Kupplung einstellen - was ist falsch

Beitragvon veb1282 » Fr, 11 Sep 2020, 13:28

Also ich hab nun die Kompression nochmal mit warmem Motor gemessen und sie ist rel. durchgängig um die 10 kg/cm² angesiedelt.

Schieben lässt er sich so halbwegs auch.

Der Deckel ist nun ab, aber außer schwarzem Belag seh ich keine großen Auffälligkeiten.

Das Zeug an der Kerze...Ich dachte ja, es wäre nur öliger Siff. Aber ich hab die grad mit etwas Verdünnung abgepinselt. Das Zeug ist bräunlich beige und knochenhart. Heut Abend stell ich mal ein Bild ein.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1159
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder