Temperaturfühler anschließen

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Temperaturfühler anschließen

Beitragvon veb1282 » Mi, 02 Sep 2020, 17:59

Hallo Leute,

ich habe mir für den neuen Vorderen Auspuffteil/Kat schon vor längerer Zeit einen Temperaturfühler besorgt. Der sieht auch sehr gut aus und passt fein in das Loch am Kat. Also es geht um den zusätzlichen Fühler, nicht um die normale Lambda-Sonde. Nun ist aber am original ein Stecker. Ich denke die Kabelfarbe könnte rosa oder rot/grün und Blau/gelb sein. Zumindest soweit ich es noch erkennen kann. Der neue hat aber nur zwei Klemmen in rot und blau.

Nun steh ich etwas auf dem Schlauch, wie ich das am dümmsten anlöten sollte. Im Einspritzerhandbuch hab ich da bisher nichts zu gefunden.

Weiß einer wie die Belegung von dem Ding ist?

Gruß

Eric

PS: Irgendwie hab ich auch gerade den Eindruck, dass da in dem Einspritzerzusatzhandbuch als PDF was fehlt. Es geht bei dem Plan von den ECM-Teilen von 4A-12 direkt auf 4A-15 weiter.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1163
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Temperaturfühler anschließen

Beitragvon dertreckerfreund » Fr, 04 Sep 2020, 10:09

Hallo,

dazu habe ich mal ne Frage. Wo hast Du den Fühler gekauft? Der ist ja schweineteuer. Oder ist das ein Alternativprodukt, da die Anschlüsse wohl nicht pasen. Bin immer noch auf der Suche nach den Kennwerten des Fühlers. dann kann man auch günstigere Varianten finden.

Danke und Grüße
Dertreckerfreund
dertreckerfreund
Forumsmitglied
 
Beiträge: 43
Registriert: Do, 12 Jan 2012, 12:10

Re: Temperaturfühler anschließen

Beitragvon veb1282 » Sa, 05 Sep 2020, 23:28

Das war mein Gedanke. Hatte da so ein Teil irgendwo online auf Verdacht gekauft. Das lag nun schon ne Weile rum. Wollte es einfach mal testen.

Da ich aber das Fahrzeug wieder brauche, war nun nicht genug Zeit das weiter zu probieren.

Habe den alten festgegammelten Fühler aus dem alten Kat rausgeflext, das Gewinde nachgeschnitten und mit etwas Glasfaser hoffentlich halbwegs dicht wieder eingebaut.

Festgestellt hab ich schon mal, dass der originale Fühler ein Kabel auf Durchgang zum Gehäuse hat und der gekaufte nicht. Hätte da jetzt auf Masse getippt. Wenn ich so drüber nachdenke, hat der Auspuff aber ja nur bedingt Kontakt. Gummis an den Aufhängungen und ne Dichtung mit fragwürdiger Leitfähigkeit am Krümmer. :-k

Das ganze Ding ist mir ein Rätsel.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 1163
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder