Zündspule Samurai BJ 1999

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Zündspule Samurai BJ 1999

Beitragvon Ulf2020 » So, 30 Aug 2020, 14:30

Hallo an Euch Profis,

ich habe einen Samurai BJ 1999, der hin und wieder in der Fahrt ausging, wohl durch einen kompletten Spannungsabfall: Alle Nadeln (Tacho, Drehzahl, Tank, Temperatur etc.) gingen auf 0.

Lt. meiner Werkstatt liegt das Problem in der Zündspule (siehe Fotos). Meine Frage ist, ob jemand so ein Teil zufällig zu verkaufen hat?
Bild
Bild

Dank und Gruß

Ulf
Ulf2020
Hallo, bin neu hier!
 
Beiträge: 2
Registriert: So, 30 Aug 2020, 13:30

Re: Zündspule Samurai BJ 1999

Beitragvon kurt (eljot ) » So, 30 Aug 2020, 18:22

prüf erstmal die kontakte der Batterie hört sich für mich eher danach an evtl. sind die auch schon gerostet dann schadet es sicher nicht die mal ab zu bauen und zu reinigen .
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3687
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: Zündspule Samurai BJ 1999

Beitragvon Ulf2020 » Mo, 31 Aug 2020, 8:37

Hallo Kurt,

danke für den Hinweis. Der Wagen steht seit März in einer befreundeten Werkstatt. Solche Sachen haben wir schon geprüft und behoben.

LG

Ulf
Ulf2020
Hallo, bin neu hier!
 
Beiträge: 2
Registriert: So, 30 Aug 2020, 13:30


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder