Verbrauch plötzlich extrem gestiegen 20L/100km

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon veb1282 » Mi, 27 Nov 2019, 23:55

Hallo Leute, habe aktuell ein kleines Problem mit der Durstigkeit vom Fahrzeug.

Habe folgendes gemacht. Santana Bj.95 Serienmotor. Vorher war er recht hochtourig unterwegs, lief aber immer recht ordentlich. Die Umdrehungen im Stand waren bei rund 3000 bis er mehr schlecht als recht runtergeregelt hat. Soweit aber gut fahrbar. Fahrwerk serie und 215/75r15 Reifen. Also auch nix extremes. Vorne dran Winden-SST.

Dann folgendes gemacht:

Alles unterhalb vom Rahmen komplett neu. Und das meint auch wirklich alles. Schrauben, Lager, Leitungen, Bremsen, Achsen, Federn, Tank... 50er TM-Fahrwerk. Die Winden-SST durch Serien-SST getauscht. Winde ab.

Vor dem TÜV hab ich die Drehzahl bissel runter gedreht und alles ohne Mängel durchbekommen. Weil er mir dann aber bissel schwachbrüstig lief, hab ich ihn wieder bissel höher gedreht. Weil das den größten Effekt hatte, hab ich das mittels der kleinen Abstandsschraube am Drosselklappenansteller gemacht. Also die, die auf den kleinen Stößel mit der Gummimanschette drückt.

Nun läuft er zwar wieder so gut, wie ein Suzuki eben so läuft. Aber nach aktueller Schätzung komme ich auf 20L/100km...

Kann da ein bestimmtes Teil aussteigen und das verursachen? Gibts Tipps/Erfahrungen, wo ich die Suche starten sollte?

Gruß und besten Dank

Eric
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 994
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon Der Jones » Do, 28 Nov 2019, 7:18

Wie hast du die Drehzahl zuvor runter gestellt? Der regelt sich nämlich selbst. Die 3000 Touren sind gewünscht beim warmlaufen.
Die Drosselklappe zu verstellen ist in keinem Fall nötig, egal was man vor hat
Der Jones
Forumsmitglied
 
Beiträge: 1213
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon ohu » Do, 28 Nov 2019, 12:26

Dass eine deiner neuen Benzinleitungen nicht 100% dicht ist, kann das sein? Schnüffel mal unter dem Auto, vielleicht bei laufendem Motor, evtl. tropft es sogar.
Benzinleitungen sind aufgrund des Drucks und der Dünnflüssigkeit von Benzin ein wenig kritsch, gerade an Verschraubungen.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4105
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon Geronzen » Do, 28 Nov 2019, 12:59

ohu hat geschrieben:Dass eine deiner neuen Benzinleitungen nicht 100% dicht ist, kann das sein? Schnüffel mal unter dem Auto, vielleicht bei laufendem Motor, evtl. tropft es sogar.
Benzinleitungen sind aufgrund des Drucks und der Dünnflüssigkeit von Benzin ein wenig kritsch, gerade an Verschraubungen.


Das hätte ich jetzt auch zu erst vermutet....
Gruß aus der Lüneburger Heide

Wichtige Links:
Anleitungen: http://suzuki-offroad.net/viewforum.php?f=42
FAQ: http://suzuki-offroad.net/viewtopic.php?f=9&t=33453
__________________________

Keine Gewalt ist auch keine Lösung... :wink:
"NO AIRBAGS" - wir sterben noch wie echte Männer
Benutzeravatar
Geronzen
Forumsmitglied
 
Beiträge: 2209
Registriert: So, 17 Okt 2010, 10:16
Wohnort: Bienenbüttel - Lüneburger Heide
Meine Fahrzeuge: Samurai JSA 92'er
Samurai VSE 99'er Facelift;
Opel Zafira B 2,2;
Heinemann Z1 BJ 1970;
Brenderup 2205 AB
95'er Samurai in Betreuung ...

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon veb1282 » Do, 28 Nov 2019, 17:33

Also zu der Stellerei muss ich sagen, dass das Fahrzeug seit Anschaffung...hmm...ich meine vor 1,5 Jahren nie wirklich gut eingestellt war. Drehzahl zu hoch und ähnliches. Aber so ganz gut fahrbar und eigentlich nur als Ersatzwagen besorgt. Der Motor soll im kommenden Sommer komplett neu werden, weil da vieles im Argen ist und ich keinen Bock auf Flickwerk habe, wenn sich das vermeiden lässt. Vor dem HU-Termin wurde gesagt, dass die Drehzahl sehr hoch (was auch so war) ist. Also hab ich so spontan mal versucht bissel was an der Leerlaufdrehzahl zu drehen. Also die Schraube unter dem Gummistopfen. Das hat nur relativ wenig gebracht. Da der Stempel vom Drosselklappenansteller auch irgendwie so schief aussah, hab ich da bissel rumgefingert und gemerkt, dass die Schraube, die direkt auf den Ansteller drückt recht locker war. Nach ein oder zwei Umdrehungen wurde die Drehzahl im Leerlauf gesamt, bei erhöhter wie auch runtergeregelter Drehzahl wesendlich anständiger. Genauso auch wärend der Fahrt. Also sowas um die 800Umdrehungen im warmen Leerlauf kamen mir angenehm vor. Dekra war auch recht zufrieden, denke ich.

Das mit der Leitung hab ich auch schon gedacht. Bin also unter der Karre rumgekrochen. Mit laufendem Motor, nach einer Fahrt. Also so richtig aufgefallen wäre mir bisher nichts. Benzin hat ja normal schon einen gewissen Eigengeruch und sollten da Liter raussiffen....naja, ich denke man würde was merken.

Meine weitere Beobachtung wäre im Moment auch, eine echt beschissene Leistung. Also viel mehr wie 80-90 schaff ich laut Tacho auf Landstraße kaum. Weil es sich aber kaum so langsam anfühlt, will ich mal mit Navi testen.

Ich tippe gerade auf irgend ein Teil, dass hier den geist aufgibt und das alles verursacht.

Einfallen würde mir evt. Lambdasonde im Eimer? Der Krümmer wurde getauscht und die alte Sonde behalten.
Oder vielleicht auch die Einspritzdüse undicht? Soll es ja schon gegeben haben.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 994
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon kurt (eljot ) » Do, 28 Nov 2019, 19:33

mach doch mal nen Kundendienst der spart offt schon viel sprit
neuer Luftfilter und neue kerzen können richtig viel bringen
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3525
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon 4x4orca » Do, 28 Nov 2019, 23:00

wo steht denn die Temperaturanzeige, wenn der Motor warm gefahren ist?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4866
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon veb1282 » Fr, 29 Nov 2019, 0:15

Also Kerzen hatte ich glaube ich schon mal neu seit ich ihn habe. Der Luftfilter ist erst ganz frisch.

Die Temperatur ist, wie ich meine nicht besonders auffällig. So aus den Stehgreif schätze ich mal kurz unter Mitte (ohne es jetzt vor Augen zu haben).
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 994
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: Verbrauch plötzlich extrem gestiegen 20L/100km

Beitragvon kurt (eljot ) » So, 01 Dez 2019, 9:53

prüf mal den motorölstand net das sich der sprit irgendwie da hinein ein loch sucht und es verdünnt .
mfg kurt
"DER WEG IS DAS ZIEL "
Benutzeravatar
kurt (eljot )
Forumsmitglied
 
Beiträge: 3525
Registriert: Mo, 12 Dez 2005, 7:13
Wohnort: 93479 Grafenwiesen
Meine Fahrzeuge: lj 80 proto kermit 2
lj 80 trophy kermit 3
lj 80 gfk

Santana Long kipper umbau
lj willys pickup umbau
ford ranger einzelkabiner
noch ca 8 weitere suzi fracks


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder