starkes Vibrieren im 1. Gang

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

starkes Vibrieren im 1. Gang

Beitragvon veb1282 » Fr, 31 Mai 2019, 16:21

Hallo Leute, ich habe vor kurzem neue Achsen und Fahrwerk unter unseren Long gebaut. Also Federn, Dämpfer, Bremsen, Lager...alles nagelneu. Serienhöhe ist geblieben.

Nun habe ich beim Anfahren im ersten Gang ein mörderisches Vibrieren in Lenkrad und beiden Schalthebeln. Als würde ich über Bahnschwellen fahren. Nur im ersten beim Anfahren, sonst fährt er wie ne Eins. Bei allen anderen Gängen und bis locker 120kmh merkt man absolut nix.

Es gab hier vor kurzem ja mal das Problem, dass so ein extremes Vibrieren von der Spur kam. Da war es aber glaube ich eher anders rum, also erst bei höheren Geschwindigkeiten. Wie ist eure Meinung? Kennt das einer?

Gruß und Dank

Eric
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 865
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: starkes Vibrieren im 1. Gang

Beitragvon muzmuzadi » Sa, 01 Jun 2019, 17:05

Die Kupplung ist OK?
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 13025
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: starkes Vibrieren im 1. Gang

Beitragvon veb1282 » Sa, 01 Jun 2019, 22:37

Ich bin mir nicht ganz sicher. Wie es der Zufall so will, hatte ich noch nie ne defekte Kupplung an einem Samurai. Hab immer aus Faulheit ne neue rein, wenn ich grad am Getriebe oder Motor war.

Ist eh grad etwas schwer zu sagen, weil der Motor nicht ganz tut was er soll. Das Anfahren ist also an sich abenteuerlich. Er geht zum Beispiel aus, wenn man ihn mit laufendem Motor stehen lässt, kaum hat man die Tür zu gemaht. :-D Das ist aber ne andere Baustelle. Der Long dient nur als vorübergehende Notlösung bis mein Cabrio neue Achsen usw. fertig hat. Wenn das soweit ist, braucht der Motor etwas liebe.

Ich habe mir heute mal die Reifen etwas genauer angeschaut. Man erkennt einseitigen Abrieb vorne außen. Das würde schon sehr für Spur sprechen denke ich. Bei Abrieb außen, sollte doch Vorspur vergrößern angesagt sein? Außerdem werde ich mal die Radlager kontrollieren. Vielleicht muss da auch mal was nachgestellt werden. Da ich alles absolut neu gemacht habe, könnte ich mir vorstellen, dass sich da was gesetzt hat.

Zum Glück bekommt der Long eh bald neue Reifen.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 865
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: starkes Vibrieren im 1. Gang

Beitragvon shortytom » So, 02 Jun 2019, 8:26

ist das Vibrieren auch da, wenn die Freilaufnaben offen sind?
Antriebstrang alles ohne Spannung verbaut?
Die Gummilager am VTG sind ok?
Wenn die Vibrationen vor dem Umbau nicht da waren, glaube ich nicht, daß es jetzt plötzlich die Kupplung ist.
Genauso wenig die Spur. Falsche Vor/Nach Spur würde sich eher nicht nur im 1. Gang beim Anfahren bemerkbar machen.
shortytom
Forumsmitglied
 
Beiträge: 56
Registriert: Do, 04 Sep 2014, 21:03
Wohnort: Baden Württemberg, Murrtal

Re: starkes Vibrieren im 1. Gang

Beitragvon 4x4orca » So, 02 Jun 2019, 8:30

Irgendwas am vtg geändert?

Vtg-gummis?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4823
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: starkes Vibrieren im 1. Gang

Beitragvon veb1282 » So, 02 Jun 2019, 9:55

Die Freilaufnaben sind eigentlich immer offen.

Antriebsstrang ohne Spannung? Hmm...ich weiß nicht genau, welche Spannung du meinst bzw. wo die Spannung herkommen könnte.

Am VTG hab ich nix gemacht.

Die VTG-Gummis kann ich mal überprüfen aber da würde man auch bei Lastwechsel ein Hebeln merken, denke ich. Habe das grad beim Cabrio. Gut, dass ihr es erwähnt, muss ich noch machen, eh ich ihne wieder abbocke. :-D
Zuletzt geändert von veb1282 am So, 02 Jun 2019, 21:57, insgesamt 1-mal geändert.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 865
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen

Re: starkes Vibrieren im 1. Gang

Beitragvon shortytom » So, 02 Jun 2019, 10:33

Verspannungen kann man viele einbauen.
Z.B. an den Verbindungen zwischen Achsen / Federn / Schäkel / Rahmen.
Oder zwischen Motor mit Getriebe / VTG / Aufhängung (Lager).
Der ganze Verband hat Luft. Deshalb ist es besser erst alle Verbindungen mit Drehmoment an ziehen, wenn alles zusammengesteckt und positioniert ist.
Ein versierter Schrauber bemerkt das beim Zusammenbau, wenn es ohne drücken / hebeln nicht passt.
Abhilfe am Rahmen aufbocken und alle diese Verbindungen lösen, dann mit Drehmoment anziehen.
Deine Motorlager, sind ok? Speziell das hintere unterm Schaltgetriebe?
Aber ich nehme an dass da nix geändert wurde?
shortytom
Forumsmitglied
 
Beiträge: 56
Registriert: Do, 04 Sep 2014, 21:03
Wohnort: Baden Württemberg, Murrtal

Re: starkes Vibrieren im 1. Gang

Beitragvon Sebbel245 » So, 02 Jun 2019, 13:08

Wenn die Schalthebel vibrieren würde ich auf Kreuzgelenke tippen, hatte ich auch mal. Aber das passt ja nicht mit dem vibrierenden Lenkrad. :-k
Nicht schön, aber selten!
Meine Umbaugeschichten: viewtopic.php?f=24&t=43659
Sebbel245
Forumsmitglied
 
Beiträge: 181
Registriert: Do, 16 Nov 2017, 20:19
Wohnort: Aue (Sachsen)
Meine Fahrzeuge: VSE Samurai Van Deluxe Bj. 2002
JSA Samurai Cabrio Bj. 1988 (Verkauft)
VW Passat Variant 1.9 TDI Bj. 2005

Re: starkes Vibrieren im 1. Gang

Beitragvon gagus » So, 02 Jun 2019, 20:57

Hallo
Könnten die Schiebestücke an den Kardanwelle sein.
Prüf die mal
Oder Kardanwellen falsch zusammengesteckt (Wuchtmakierung stimmt nicht überein).
Gruß Gagus
gagus
Forumsmitglied
 
Beiträge: 110
Registriert: Mi, 24 Dez 2014, 14:01
Wohnort: Triptis
Meine Fahrzeuge: Tiguan 2.0 TDI
Samurai BJ.92

Re: starkes Vibrieren im 1. Gang

Beitragvon veb1282 » So, 02 Jun 2019, 21:56

Also die Welle hatte ich nach dem Fahrwerkstausch nochmal draußen, Zwecks Kreuzgelenke erneuern. Ich denke mal, die sollte schon passen. Motorlager muss ich mal schaun.

Wegen den Verspannungen, weiß man ja nie, aber ich baue eigentlich immer alles handfest zusammen und ziehe erst zuletzt die Drehmomente an. Die meisten Sachen sollten sich so ja schön ausbaumeln können. :-D

Ich lag heute und gestern von hell bis dunkel unter dem Cabrio. Hatte für den Long nicht viel Zeit. Werde aber sobald ich den einen wieder auf den Rädern habe, den anderen genauer untersuchen.


Schon mal besten Dank für die vielen Antworten.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 865
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]