Motor rattern

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Motor rattern

Beitragvon joni313 » Mo, 29 Apr 2019, 21:54

Der Jones hat geschrieben:Prüfe doch mit einer messuhr mal den rundlauf der Räder. Dann kannst du dein bemerktes Eiern ausschließen oder feststellen.
Grundsätzlich können Riemen flattern wenn die Spannung zu hoch ist. Ob das hier die Ursache ist kann ich natürlich nicht sagen. Lass mal etwas nach, ist ja ein Freiläufer.

Und wie gesagt mal abhören.


Okay ja ich werde dann als erstes mal etwas weniger Spannung drauf geben und dann kann man das Rad noch prüfen aber wieso sollte das auch plötzlich eiern…..
joni313
Forumsmitglied
 
Beiträge: 80
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Motor rattern

Beitragvon 4x4orca » Mo, 29 Apr 2019, 22:25

Hattest du den Ventildeckel unten?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4790
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Motor rattern

Beitragvon joni313 » Mo, 29 Apr 2019, 23:10

4x4orca hat geschrieben:Hattest du den Ventildeckel unten?

Zu welchem Zeitpunkt, beim Zahnriemenwechsel?
joni313
Forumsmitglied
 
Beiträge: 80
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Motor rattern

Beitragvon ohu » Di, 30 Apr 2019, 13:20

Könnte es sein, dass die Zentralschraube an der Kurbelwelle unten nicht richtig zu ist? Hatte mal was ähnliches, da hat dann die Passfeder angefangen Spiel zu bekommen und die Nut in der Kurbelwelle wurde immer breiter.

Würde das untere Riemenrad noch mal abnehmen und nachsehen.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4049
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Motor rattern

Beitragvon 4x4orca » Di, 30 Apr 2019, 21:33

joni313 hat geschrieben:
4x4orca hat geschrieben:Hattest du den Ventildeckel unten?

Zu welchem Zeitpunkt, beim Zahnriemenwechsel?

Zwischen kein Geräusch und Geräusch Jetzt vorhanden.
Oder evtl die Schrauben nachgezogen?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4790
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Motor rattern

Beitragvon joni313 » Di, 30 Apr 2019, 21:38

ohu hat geschrieben:Könnte es sein, dass die Zentralschraube an der Kurbelwelle unten nicht richtig zu ist? Hatte mal was ähnliches, da hat dann die Passfeder angefangen Spiel zu bekommen und die Nut in der Kurbelwelle wurde immer breiter.

Würde das untere Riemenrad noch mal abnehmen und nachsehen.


Ja hatten ja auch den Simmerring unten getauscht dann nehme ich das Riemenrad nochmal ab.
joni313
Forumsmitglied
 
Beiträge: 80
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Motor rattern

Beitragvon joni313 » Di, 30 Apr 2019, 21:39

4x4orca hat geschrieben:
joni313 hat geschrieben:
4x4orca hat geschrieben:Hattest du den Ventildeckel unten?

Zu welchem Zeitpunkt, beim Zahnriemenwechsel?

Zwischen kein Geräusch und Geräusch Jetzt vorhanden.
Oder evtl die Schrauben nachgezogen?


Kurz vor dem Geräusch hatte ich ihn unten hab die Ventile nachgestellt und neue Dichtung aufgelegt.
joni313
Forumsmitglied
 
Beiträge: 80
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Motor rattern

Beitragvon 4x4orca » Di, 30 Apr 2019, 23:36

Mach mal den ventildeckel ganz locker und lass ihn dann nochmal laufen.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4790
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Motor rattern

Beitragvon joni313 » Mi, 01 Mai 2019, 12:39

4x4orca hat geschrieben:Mach mal den ventildeckel ganz locker und lass ihn dann nochmal laufen.


Hatte ich gemacht allerdings keine Veränderung.
Aber ich glaube ich hab die Lösung gefunden. Wollte den Riemen nochmal neu spannen hab dann die Spannrolle gelöst und da ist mir aufgefallen das er viel mehr gespannt war als die Spannfeder vorgibt. Sie war die ganze Zeit an der Schraube und der Spanner Platte eingehängt und beim Lösen der Spannrolle ist das ganze Teil in eine ganz andere Position geflutscht. Das heißt für mich der Riemen war zu stark gespannt. Jetzt wollte ich es natürlich wissen die Spannrolle in der Position angezogen Motor gestartet und siehe das er läuft schön ruhig ohne rattern beim abtouren. :shock: 8)
Ich hoffe das es das jetzt endgültig war.
joni313
Forumsmitglied
 
Beiträge: 80
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]