Kupplung rutscht durch, neue Kupplung hat nicht geholfen

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Kupplung rutscht durch, neue Kupplung hat nicht geholfen

Beitragvon 4x4orca » Do, 21 Nov 2019, 18:58

1cm reicht doch
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4889
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Kupplung rutscht durch, neue Kupplung hat nicht geholfen

Beitragvon olabre » Do, 21 Nov 2019, 20:53

Im Prinzip schon, macht das einfädeln nur schwerer, habe mir jetzt aber eine Stütze besorgt, dann geht es einfacher
olabre
Forumsmitglied
 
Beiträge: 114
Registriert: So, 28 Apr 2019, 22:17
Wohnort: Leipzig
Meine Fahrzeuge: Suzuki SJ 413 Cabrio, BJ 88 als Oldtimer-Zulassung und weitere ...

Re: Kupplung rutscht durch, neue Kupplung hat nicht geholfen

Beitragvon olabre » Mo, 25 Nov 2019, 10:32

so also: ich habe immer mehr den Eindruck, als möchte mich der Gott der Mobilien prüfen.
Das Problem mit der Kupplung war wie folgt begründet.

Bild

Das erklärt das Verhalten. Die Kupplung hatte ich ganz normal verbaut. Sie war keine 10 km drin.
Jetzt ist die alte erstmal wieder drin und es läuft. Beim Ein- und Ausbau des Getriebes bekomme ich jetzt auch Routine. Ich habe eine Scheerenhebebühne und da ist der eine Holm im Weg. Mit einem Unterlegklotz kann man aber bessere Arbeitsfreiheit schaffen.

Olaf
olabre
Forumsmitglied
 
Beiträge: 114
Registriert: So, 28 Apr 2019, 22:17
Wohnort: Leipzig
Meine Fahrzeuge: Suzuki SJ 413 Cabrio, BJ 88 als Oldtimer-Zulassung und weitere ...

Re: Kupplung rutscht durch, neue Kupplung hat nicht geholfen

Beitragvon 4x4orca » Mo, 25 Nov 2019, 20:32

sowas habe ich in 35 Jahren auch noch nicht beim Suzuki gesehen.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4889
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Kupplung rutscht durch, neue Kupplung hat nicht geholfen

Beitragvon SamuraiDrummer » So, 02 Feb 2020, 20:33

olabre hat geschrieben:Das Problem mit der Kupplung war wie folgt begründet.

Bild

Das erklärt das Verhalten. Die Kupplung hatte ich ganz normal verbaut. Sie war keine 10 km drin.




Upps, :shock: :-k 8-[
Alter Schwede
SamuraiDrummer
Forumsmitglied
 
Beiträge: 109
Registriert: Do, 08 Nov 2018, 22:25

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder