VTG hängt sich ständig auf

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: VTG hängt sich ständig auf

Beitragvon Schosch » Mi, 01 Mai 2019, 9:40

Tobi001 hat geschrieben:- Das 4,16:1 Kit habe ich mir bereits auch schon gesichert was ja bis 30er geht.
- Wenn alles offen ist die Lager einmal komplett neu machen
- Twinstick von zuksoffroad.com zum Schluss verbauen
- Immer wieder lese ich 30mm Spurverbreiterungen, brauch ich die zu 100% damit nix schleift?
- Weiß Design Kotflügelverbreiterung aus GFK. Verbreiterung 40 mm Satz 4 Stück passen, oder? Damit gibts keinen Stress beim Eintragen...


Servus,

das 4,16er gleicht rechnerisch bis zu 31ern aus.
Wenn es die 15x6 ET0-Dotz sind, brauchst Du nur den Lenkeinschlag minimal begrenzen, dann müssen keine Spurverbreiterungen rein.
Mit den original Samurai-Verbreiterungen kann das je nach Prüfer auch eingetragen werden, die 40mm-Teile sind da eher zu schmal.
Ich würde die originalen Verbreiterungen mit Gummilippen verbreitern und ggf noch Spritzschutzlappen montieren.

Viele Grüße

Schosch
Benutzeravatar
Schosch
Forumsmitglied
 
Beiträge: 816
Registriert: Di, 20 Jun 2006, 8:56
Wohnort: 96260 Weismain

Re: VTG hängt sich ständig auf

Beitragvon Tobi001 » Mi, 01 Mai 2019, 12:23

Hab die 7x15 Stahlfelge ET-12 LK 5x139,7 von sk4x4. Passt das dann, oder doch Spurverbreiterungen?
Tobi001
Forumsmitglied
 
Beiträge: 43
Registriert: Mo, 07 Jan 2019, 20:08

Re: VTG hängt sich ständig auf

Beitragvon Schosch » Mi, 01 Mai 2019, 19:44

Mit ET-12 sollte das passen, damit kommt die ja schon etwas weiter raus.
Wenns nicht passt kannst später immer noch Spurverbreiterungen kaufen.

Viele Grüße

Schosch
Benutzeravatar
Schosch
Forumsmitglied
 
Beiträge: 816
Registriert: Di, 20 Jun 2006, 8:56
Wohnort: 96260 Weismain

Re: VTG hängt sich ständig auf

Beitragvon rainer_owl » Fr, 03 Mai 2019, 17:47

Hallo,
Das gleiche Problem hatte ich auch. Das Problem war das Gummiteil unter der Kugel vom Schalthebel. Das Teil hatte sich aufgelöst. Dadurch kommt der Schalthebel zu tief und greift nicht richtig ins Gestänge. Also entweder das Gummiteil neu kaufen oder eine große Unterlegscheibe passend aufbohren und unterlegen. Wenn die Gänge während der Fahrt raus springen dann ist das VTG tatsächlich defekt.
Grüße
Rainer
rainer_owl
Forumsmitglied
 
Beiträge: 77
Registriert: So, 03 Jun 2018, 18:52
Wohnort: Paderborn
Meine Fahrzeuge: SJ 413

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder