Samurai springt plötzlich nicht mehr an!

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Samurai springt plötzlich nicht mehr an!

Beitragvon snoopy » Do, 27 Dez 2018, 20:13

Hallo
Gestern lief er noch heute streikt die suzi :(
Es ist ein Samurai Bj 2001
Zündfunke ist da und die Benzinpumpe fördert bis zur einspritzung.
Mit bremsenreiniger springt er kurz an.
Könnt ihr mir helfen?
snoopy
Forumsmitglied
 
Beiträge: 26
Registriert: So, 03 Apr 2016, 18:13

Re: Samurai springt plötzlich nicht mehr an!

Beitragvon pcasterix » Do, 27 Dez 2018, 20:25

Hi,

Fehlercode ausblinken ?

Grüße
Peter
Benutzeravatar
pcasterix
Forumsmitglied
 
Beiträge: 673
Registriert: Mi, 20 Aug 2008, 5:39
Wohnort: Wesel am Rhein
Meine Fahrzeuge: Samurai Cabrio " Allradkermit " BJ 1987 mit H-Kennzeichen, Vollrestaurierung 2008 ;
Geländewohnwagen " Offroadpuck " BJ 87, Umbau 2012 ;
Pajero V60 LWB 2005 auf 33", etwas modifiziert.

Re: Samurai springt plötzlich nicht mehr an!

Beitragvon snoopy » Do, 27 Dez 2018, 21:12

Bin noch auf der Suche nach der Anleitung, also die beiden stecker die beim sicherungskasten baumeln sollen gibt es bei mir nicht aber den Stecker im motorraum an der spritzwand habe ich. Irgendwo muss da was mit einer büroklammer gebrückt wenn :-k
snoopy
Forumsmitglied
 
Beiträge: 26
Registriert: So, 03 Apr 2016, 18:13

Re: Samurai springt plötzlich nicht mehr an!

Beitragvon veb1282 » Fr, 28 Dez 2018, 0:49

Dazu steht glaube ich näheres im Zusatzhandbuch für die elektronische Benzineinspritzung.
Suzuki Samurai Santana Van Bj.93 und Cabrio Bj.95 im Straßeneinsatz und zur gelegentlichen Grünanlagenschändung...
veb1282
Forumsmitglied
 
Beiträge: 823
Registriert: So, 22 Mär 2009, 19:45
Wohnort: Treuen


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder