Keine Leistung im unteren Drehzahlbereich

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Keine Leistung im unteren Drehzahlbereich

Beitragvon Kalle. » So, 02 Dez 2018, 22:04

Moin!
Bei meinem Samurai Santana Einspritzer habe ich erst ab ca. 3000 rpm normale Leistung. Spitzenleistung ist in Ordnung, er erreicht seine 120 auf der Autobahn.
Sachen wie ein geknickter Auspuff, zu wenig Benzindruck oder ein dichter Luftfilter sollten ja eher bei hohen Drehzahlen Auswirkungen zeigen, oder? Was wirkt sich auf niedrige Drehzahlen aus? Ich habe bei viel Kurzstrecke ziemlich viel Kondenswasser im Öl und recht viel Dampf aus dem Auspuff, Kühlwasser ist aber unauffällig und Kompression in Ordnung. Trotzdem was mit der Kopfdichtung?
Kalle.
Forumsmitglied
 
Beiträge: 48
Registriert: Mi, 01 Jun 2016, 8:52
Wohnort: Flensburg
Meine Fahrzeuge: Suzuki Samurai Santana 1,3l, 70 PS, Simson S50, Honda CX 500

Re: Keine Leistung im unteren Drehzahlbereich

Beitragvon muzmuzadi » So, 02 Dez 2018, 22:19

Bei meinem merke ich es wenn er nur Kurzstrecke fährt. Wenn er mal richtig warm war und ein paar km Autobahn hatte, läuft er deutlich besser.
sebbo hat geschrieben:generell ist ein suzuki ein scheißhaus und nichts wert. jeder der geld dafür haben will macht dies mit betrügerischem vorsatz.
durch den tausch von geld gegen einen solchen scheißhaufen wirst du mitglied im suzuki offroad club und darfst dich offiziell als nicht ganz dicht bezeichnen :)
Benutzeravatar
muzmuzadi
Moderator
 
Beiträge: 12829
Registriert: So, 20 Nov 2005, 12:19
Wohnort: 01900 Großröhrsdorf
Meine Fahrzeuge: Suzuki Samurai JSA
Qek Junior

Re: Keine Leistung im unteren Drehzahlbereich

Beitragvon Kalle. » So, 02 Dez 2018, 22:42

Es ist nicht so, dass ich nur Kurzstrecke fahre, aber wenn, dann habe ich ungewöhnlich viel Kondenswasser. Das Leistungsloch ist aber immer mehr oder weniger da.
Ich habe noch vergessen zu erwähnen, dass meine Lambdasonde relativ neu ist, daran wird es nicht liegen. Allerdings ist im Hosenrohr das innere Rohr abgerissen. Da stimmen also die Strömungsverhältnisse nicht mehr und der Kat wird vielleicht auch nicht mehr heiß genug. Vielleicht regelt der Tempertursensor im Kat deshalb irgendwas falsch... Aber wie gesagt, ich hätte hier eher einen Effekt bei hohen Drehzahlen erwartet.
Kalle.
Forumsmitglied
 
Beiträge: 48
Registriert: Mi, 01 Jun 2016, 8:52
Wohnort: Flensburg
Meine Fahrzeuge: Suzuki Samurai Santana 1,3l, 70 PS, Simson S50, Honda CX 500

Re: Keine Leistung im unteren Drehzahlbereich

Beitragvon Rainer0908 » So, 02 Dez 2018, 23:32

Wenn dein Auspuff vor der Sonde def. Ist und Fremdluft zieht kann die Sonde nicht vernünftig Regeln. Sonst mess doch mal die Sondenspannung muss bei einer konstanten Sonde so um die 0,9 v sein und bei einer Sprungsonde immer zwischen 0,2-0,8 v springen. Genau genommen 0,1-0,9 v aber das zeigt das Multimeter meistens durch die Trägheit nicht an.
Rainer0908
Forumsmitglied
 
Beiträge: 74
Registriert: Di, 19 Jun 2018, 20:55

Re: Keine Leistung im unteren Drehzahlbereich

Beitragvon Kalle. » Mo, 03 Dez 2018, 0:53

Der Auspuff ist dicht, es ist nur das innere Rohr gerissen. Das Hosenrohr ist ja doppelwandig. Ich dachte nur an den Temperaturfühler im Kat, weil die Abgase da jetzt wohl etwas kälter ankommen, wo das Rohr nicht mehr ordentlich isoliert.
Die Messwerte sind doch sicher für die Lambdasonde und nicht für den Temperaturfühler, oder? Die hatte ich nicht im Verdacht, aber ich kann ja mal nachmessen. Danke auf jeden Fall für die Werte, die sind ja auch sonst gut zu wissen.
Kalle.
Forumsmitglied
 
Beiträge: 48
Registriert: Mi, 01 Jun 2016, 8:52
Wohnort: Flensburg
Meine Fahrzeuge: Suzuki Samurai Santana 1,3l, 70 PS, Simson S50, Honda CX 500


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder