Surrendes Geräusch wenn er nicht (!) blinkt

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon wurstelic » Mo, 24 Sep 2018, 9:35

Moin moin,

ich habe seit meiner gestrigen, regnerischen Autobahnfahrt mit Hänger im SJ413 ein laut hörbares, gleichbleibendes, (elektrisch?) surrendes Geräusch von links unter dem fahrerseitigen Amaturenbrett, wenn ich nicht(!) blinke. Sobald ich den Blinker/WB anschalte, ist das surren weg und alles läuft wie immer. Da ich mich mit der Elektronik nicht wirklich auskenne, wäre ich für Tipps und Tricks sehr dankbar.

Danke im Voraus für die Hilfe
W
wurstelic
Hallo, bin neu hier!
 
Beiträge: 3
Registriert: Mo, 24 Sep 2018, 9:29

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon ohu » Mo, 24 Sep 2018, 10:04

Das Geräusch kommt vom Blinkerrelais. Es surrt dann, wenn es ein wenig Strom bekommt, aber nicht genug um wirklich die Blinker zu betreiben.

Da das Geräusch weg ist, wenn du blinkst, bekommt es wohl auch in Neutralstellung Strom. Entweder ist Dreck im Lenkstockschalter, der ausreichend elektrisch leitend ist, oder an deiner Anhängerverkabelung ist was faul und erzeugt dir eine ungewünschte Brücke.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 3976
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon harm820 » Mo, 24 Sep 2018, 10:16

Hallo

Ich würd auch auf das Relais tippen. Weil du ja auch geschrieben hast das es bei Regen wahr.
Hast bestimmt durch Feuchtigkeit einen Kriechstrom.
Lass ihn gut trocknen und probiers dann nochmal.
Wenn es nicht weg ist prüf mal das Relais ob es noch fest sitzt und kuck mal die Kabel an. Vielleicht ist da was auffällig.
Gib kurz bescheid was der Fehler war wenn du ihn gefunden hast.

MFG Robert
Wo ich Pause mache kommen andere erst gar nicht hin!!!
Benutzeravatar
harm820
Forumsmitglied
 
Beiträge: 71
Registriert: Di, 20 Jun 2017, 6:19
Wohnort: Lam
Meine Fahrzeuge: Suzuki Samurai Bj. 96
Seat Leon 2.0 TDI

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon wurstelic » Mo, 24 Sep 2018, 11:29

Danke für die schnellen Antworten!!! Ich werde mir das heute nach der Arbeit mal anschauen. Hatte auch schon die Feuchtigkeit im Verdacht... Ich berichte dann später!
wurstelic
Hallo, bin neu hier!
 
Beiträge: 3
Registriert: Mo, 24 Sep 2018, 9:29

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon wurstelic » Di, 25 Sep 2018, 12:35

Hi,

es lag an der Restfeuchtigkeit im Relais. Nachdem jetzt wieder alles trocken ist, läuft alles wieder wie gewohnt. Habt ihr eine Idee, wie man das Eindringen von Feuchtigkeit an dieser Stelle vermeiden kann? Dass die innenliegende Elektronik feucht wird, kann ja nicht im Sinne des Konstrukteurs gewesen sein :-k

LG
W
wurstelic
Hallo, bin neu hier!
 
Beiträge: 3
Registriert: Mo, 24 Sep 2018, 9:29

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon harm820 » Mi, 26 Sep 2018, 21:13

Hallo

Na dann ist ja erst mal alles wieder gut. =D>
Kuck mir das am Wochenende mal bei mir an vielleicht hab ich ja ne Idee :-k .

Kondom drüber wird wahrscheinlich nicht funktionieren :lol: .

MFG Robert
Wo ich Pause mache kommen andere erst gar nicht hin!!!
Benutzeravatar
harm820
Forumsmitglied
 
Beiträge: 71
Registriert: Di, 20 Jun 2017, 6:19
Wohnort: Lam
Meine Fahrzeuge: Suzuki Samurai Bj. 96
Seat Leon 2.0 TDI

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon ohu » Do, 27 Sep 2018, 7:55

Eigentlich sollte an der Stelle garnicht so viel Wasser hinkommen. Schau mal ob es unterm Scheibenrahmen irgendwo durchläuft.

Das Relais an sich ist eigentlich relativ dicht, solang es noch in Ordnung ist. Würde ein neues organisieren.
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 3976
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Surrendes Geräusch wenn er nicht (!) blinkt

Beitragvon harm820 » Do, 27 Sep 2018, 18:29

Da hast du recht!!
Eigentlich sollte da nicht viel Wasser hinkommen!!
Wer weis was die Ursache ist?
Wasser ist ein A. Loch ist da wo man es nicht braucht.
Wir wissen aber nicht ob er als U-Boot unterwegs ist :-D
Wo ich Pause mache kommen andere erst gar nicht hin!!!
Benutzeravatar
harm820
Forumsmitglied
 
Beiträge: 71
Registriert: Di, 20 Jun 2017, 6:19
Wohnort: Lam
Meine Fahrzeuge: Suzuki Samurai Bj. 96
Seat Leon 2.0 TDI


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder