HA Achskörper undicht?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

HA Achskörper undicht?

Beitragvon Wundi » Mi, 29 Aug 2018, 10:21

Hallo zusammen,
am Wochenende entdeckte ich einen Ölfleck unter meiner Suze. Also mal dran gerochen: Getriebeöl. Nach dem VTG geschaut. War aber dicht. Beim weiteren suche habe ich gesehen das die HA feucht ist und das HA Öl an der Blattfeder entlangläuft bis es zu Boden tropft. Im Bereich der Simmeringe (Bremstrommel) ist alles Trocken. Es ist nur da feucht, wo die Blattfeser/Federbriede an der HA festgeschraubt sind. Habe auch kein SPOA. Eigentlich alles original bis auf ca. 2 cm längere Federschäkel.
Jetzt meine Frage. Hatte schon jemand mal das der Achskörper/Rohr undicht ist. Ein Riss vielleicht? Wenn ja, kann man den wieder schweißen?


Danke für eure Hilfe

Gruß Wundi
Wundi
Hallo, bin neu hier!
 
Beiträge: 5
Registriert: Mi, 14 Feb 2018, 18:14

Re: HA Achskörper undicht?

Beitragvon santana92 » Mi, 29 Aug 2018, 10:42

Moin ,

Das kann durchgerostet sein, je nach Zustand ...
Ausbauen ... komplett reinigen ,entrosten
Stelle finden und schweißen .
Insbesondere dort wo die Aufnahme an die Achse geschweißt ist ..intensiv betrachten
Ein beliebtes Rostnest .. diese Stelle

Gruß Dirk
92 er Santana Van mit 1,6l 8V ;50 mm BL; OME Fahrwerk;verstärkte Longfield Vorderachswellen;4:16 VTG;Fächerkrümmer
mit 2" Eigenbau Auspuff;Sportkat/Magnaflow und FOX Endschalldämpfer;CRX Sitze,
7x15 Mangels Stahlfelgen mit INSA 235/75/R15; Spurverbreiterung 60 mm,Stossstangen Typ Geisler vorne und hinten; Warrior Winch .... to be continued
Benutzeravatar
santana92
Forumsmitglied
 
Beiträge: 295
Registriert: Mi, 13 Jul 2011, 23:15
Wohnort: Steinhuder Meer
Meine Fahrzeuge: Suzuki Santana Van 92
Schraubengefederte Leiche
im Neuaufbau

Re: HA Achskörper undicht?

Beitragvon 4x4orca » Mi, 29 Aug 2018, 11:18

Problem ist hier eigentlich immer, dass die Leute die Platte an der Achse, an der die Blattfeder gefestigt ist, nicht sauber machen.

Der Modder darin lässt die Achse dann durchrosten.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4663
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: HA Achskörper undicht?

Beitragvon santana92 » Mi, 29 Aug 2018, 11:22

Genau .. deshalb immer ordentlich entrosten und frei kratzen die Ecken unter der Platte zur Achse hin ...
92 er Santana Van mit 1,6l 8V ;50 mm BL; OME Fahrwerk;verstärkte Longfield Vorderachswellen;4:16 VTG;Fächerkrümmer
mit 2" Eigenbau Auspuff;Sportkat/Magnaflow und FOX Endschalldämpfer;CRX Sitze,
7x15 Mangels Stahlfelgen mit INSA 235/75/R15; Spurverbreiterung 60 mm,Stossstangen Typ Geisler vorne und hinten; Warrior Winch .... to be continued
Benutzeravatar
santana92
Forumsmitglied
 
Beiträge: 295
Registriert: Mi, 13 Jul 2011, 23:15
Wohnort: Steinhuder Meer
Meine Fahrzeuge: Suzuki Santana Van 92
Schraubengefederte Leiche
im Neuaufbau

Re: HA Achskörper undicht?

Beitragvon Wundi » Mi, 29 Aug 2018, 18:35

Danke, dann muss ich am Wochenende mal wieder etwas basteln. Wenn ich die Undichtigkeit gefunden habe mach ich mal ein Bild von.

Gruß Wundi
Wundi
Hallo, bin neu hier!
 
Beiträge: 5
Registriert: Mi, 14 Feb 2018, 18:14

Re: HA Achskörper undicht?

Beitragvon Wundi » So, 02 Sep 2018, 20:20

Also, ich hab heute mal die feder ausgebaut und mir die Platten angeschaut. Ich war wirklich erschrocken wie viel Dreck da drin war. Nach dem Saubermachen habe ich dann auch vorne und hinten 2 Stecknadelkopfgroße Löcher gefunden. Hab die Löcher jetzt zugeschweißt und den Rostschutz in den Bereichen deutlich verbessert. Die andere Seite hab ich auch gleich auseinander genommen und überarbeitet.
Hoffe das hält jetzt bis zur geplanten Restaurierung nächstes Jahr.

Gruß Wundi
Wundi
Hallo, bin neu hier!
 
Beiträge: 5
Registriert: Mi, 14 Feb 2018, 18:14


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: rincewind