Getriebe falsch zusammen gebaut?

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Getriebe falsch zusammen gebaut?

Beitragvon Suzinator » Sa, 04 Aug 2018, 18:30

Nabend,

Ein Kollege und ich haben gestern mein Getriebe neu gelagert und die synchros gewechselt.
Heute habe ich es eingebaut und es scheint was falsch gelaufen zu sein. Immer wenn ich die kupplung kommen lasse stirbt der Motor ab (egal welchen Gang ich eingelegt habe,auch keinen Gang)
Habe die kupplung versucht einzustellen aber da scheint das Problem nicht zu liegen.

Haben natürlich die 3 schaltgabeln auf Leerlauf gestellt und die schaltgabeln und die schiebestücke gesteckt ohne einen gang.

Wenn das VTG auf N ist sind genau die gleichen Symptome. Man kann den Wagen auch nicht anschieben egal in welchem Gang. Das Getriebe scheint komplett zu blockieren bis auf die kurze kardanwelle zum VTG. Die kann ich frei drehen

Weiß jmd was wir da falsch zusammen gebaut haben können ?
Suzinator
Forumsmitglied
 
Beiträge: 55
Registriert: So, 23 Jul 2017, 9:22

Re: Getriebe falsch zusammen gebaut?

Beitragvon Extasy » Sa, 04 Aug 2018, 20:53

ärgerlich :( kenne ich vom t4 schaltgestänge ](*,)
wenn du die kupplung kommen lässt will er denn nach vorne ?
wenn ja wäre ja doch ein gang drinne gewesen ich habe allerdings keine ahnung :cry:
ich würd es einfach nochmal auseinander nehmen und nochmal in ruhe zusammen setzen,
dabei könnte euch ja auch der fehler auffallen :-k
300km Reichweite bei normaler Fahrweise ist voll OK ! :D
Extasy
Forumsmitglied
 
Beiträge: 70
Registriert: So, 22 Jul 2018, 22:29
Wohnort: Berlin
Meine Fahrzeuge: Suzuki sj410 bj 86
Honda Civic EM2 1.7l vtec

Re: Getriebe falsch zusammen gebaut?

Beitragvon Suzinator » Sa, 04 Aug 2018, 21:56

Ne der will kein bisschen nach vorne blockiert sofort.
Suzinator
Forumsmitglied
 
Beiträge: 55
Registriert: So, 23 Jul 2017, 9:22

Re: Getriebe falsch zusammen gebaut?

Beitragvon 4x4orca » Sa, 04 Aug 2018, 22:31

Hast du vor dem Einbau und nach dem Zusammenbau getestet, ob:
-alle gänge rein gehen
-sich das Getiebe in allen Gängen drehen lässt

Falls, solltest du das noch nachholen. Evtl hast du auch eine Schraube ins falsche Loch geschraubt, di ejetzt das getriebe blockiert.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4692
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Getriebe falsch zusammen gebaut?

Beitragvon DoppelT » So, 05 Aug 2018, 9:13

Passten die Kugellager denn hundertprozentig in die Lagerschalen?
DoppelT
Forumsmitglied
 
Beiträge: 82
Registriert: Sa, 05 Dez 2015, 15:14
Meine Fahrzeuge: Suzuki LJ80

Re: Getriebe falsch zusammen gebaut?

Beitragvon rainer_owl » So, 05 Aug 2018, 11:13

Hallo,
Stell das vtg auf Leerlauf. Jetzt müsstest du daa Auto schieben können.
Einer legt sich jetzt unter das Auto und dreht die Welle zum vtg. Kupplung treten. Kann man dann die Welle drehen? Wenn das nicht geht blockiert das Getriebe. Kann man es drehen die Gänge durchschalten und lauschen. Je nach gang müsste das drehen der Welle unterschiedlich schwer gehen.
Sehr wahrscheinlich irgendwas falsch montiert.
Gruß
Rainer
rainer_owl
Forumsmitglied
 
Beiträge: 48
Registriert: So, 03 Jun 2018, 18:52
Wohnort: Paderborn
Meine Fahrzeuge: SJ 413

Re: Getriebe falsch zusammen gebaut?

Beitragvon Fridolin » So, 05 Aug 2018, 23:22

:shock: Fehlt vielleicht im Ratschenkasten eine Nuss? :aiwebs_017


(sorry der musste sein)

Juhuu! Getriebeausbau. Mein Liebslingshobby. Rekord war 3x an einem Tag raus und wieder rein... mittlerweile gehts richtig schnell. 8)
Kanns ev auch was an der Kupplung sein? falsch drin oder so?
Benutzeravatar
Fridolin
Forumsmitglied
 
Beiträge: 385
Registriert: So, 12 Sep 2010, 16:23
Wohnort: UH

Re: Getriebe falsch zusammen gebaut?

Beitragvon Suzinator » Mo, 06 Aug 2018, 12:13

Ja ich hab auch schon gut Übung. Rekord bei mir ist 2 Stunden für Ausbau und wieder einbau mittlerweile :-D

Wir sind beide noch ratlos was es sein kann aber machen das dingen heute Abend mal auf.

An der Kupplung liegt es definitiv nicht.
Suzinator
Forumsmitglied
 
Beiträge: 55
Registriert: So, 23 Jul 2017, 9:22

Re: Getriebe falsch zusammen gebaut?

Beitragvon Suzinator » Di, 07 Aug 2018, 9:17

Problem gefunden. Eine Gehäuse Schraube bei der halte Platte hinter dem ausrück Lager hat gegen ein Zahnrad gedrückt weil sie zu lang war!
Suzinator
Forumsmitglied
 
Beiträge: 55
Registriert: So, 23 Jul 2017, 9:22


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Google [Bot]