Fragen zu Samurai Motor

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Fragen zu Samurai Motor

Beitragvon joni313 » Di, 26 Jun 2018, 21:28

Guten Abend,
ich habe vor kurzem an meinem 1300er Einspritzer Samurai Zahnriemen, Spannrolle, Keilriemen, Wasserpumpe erneuert und die Ventile nachgestellt. Seitdem oder kurz danach ist beim Beschleunigen in einem bestimmten Drehzahlbereich ein surren oder pfeifen zu hören, das macht mich während dem Fahren verrückt :evil: …..ich hatte zuerst mal ihn kurz ohne Keilriemen laufen lassen weil ich dachte es kommt von der LiMa aber kein Unterschied, dass Geräusch ist immer noch da. Kann dies eventuell vom Zahnriemen kommen, dass dort eventuell etwas schleift oder doch von den Ventilen? Oder hat jemand eine andere Idee? Ich hab hier mal ein kurzes Video dazu eingestellt. https://youtu.be/1kgUg0A6l1c

2. Frage
Mir ist da so ein Kabel dass von selbst abgefallen ist am Thermostat aufgefallen.....geht mit einer Feder in das Thermostatgehäuse...was tut dieses Teil und ich vermute dass muss dort fest drauf sitzen?
Bild

Bild
joni313
Forumsmitglied
 
Beiträge: 62
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Fragen zu Samurai Motor

Beitragvon Möhre » Di, 26 Jun 2018, 22:33

Zu 2 j
a das ist das Kabel von der Temperatur Anzeige für wasser
Spielzeug :
90'er samurai,Vitara motor 1,6L 8V und Servolenkung,vtg typ 2,31er reifen,diff's vom 413,+50 trailmaster fahrwerk + Bl,winde vorne,jeep verbreiterrungen

94'er Ford Explorer I 4l
als Zug Fahrzeug
Benutzeravatar
Möhre
Forumsmitglied
 
Beiträge: 678
Registriert: Fr, 07 Mär 2008, 23:35
Wohnort: Meinerzhagen

Re: Fragen zu Samurai Motor

Beitragvon 4x4orca » Di, 26 Jun 2018, 22:58

zu 1.
Beweg mal den Zahnriemendeckel bei laufenden Motor etwas nach vorne und hinten. Ändert sich das Schleifgeräuch dabei?
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4679
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Fragen zu Samurai Motor

Beitragvon joni313 » Di, 26 Jun 2018, 23:09

Möhre hat geschrieben:Zu 2 j
a das ist das Kabel von der Temperatur Anzeige für wasser

Achso danke, ist dass dort nur aufgesteckt? Weil bei mir hält es aus eigener Kraft nicht mehr. Dann müsste man es vielleicht mal mit einem Kabelbinder festzurren.
joni313
Forumsmitglied
 
Beiträge: 62
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Fragen zu Samurai Motor

Beitragvon joni313 » Di, 26 Jun 2018, 23:10

4x4orca hat geschrieben:zu 1.
Beweg mal den Zahnriemendeckel bei laufenden Motor etwas nach vorne und hinten. Ändert sich das Schleifgeräuch dabei?

Hatte ich eben noch versucht... leider kein Unterschied.
joni313
Forumsmitglied
 
Beiträge: 62
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Fragen zu Samurai Motor

Beitragvon Möhre » Mi, 27 Jun 2018, 23:29

joni313 hat geschrieben:
Möhre hat geschrieben:Zu 2 j
a das ist das Kabel von der Temperatur Anzeige für wasser

Achso danke, ist dass dort nur aufgesteckt? Weil bei mir hält es aus eigener Kraft nicht mehr. Dann müsste man es vielleicht mal mit einem Kabelbinder festzurren.


Ich Sach mal du must dir einen neuen Fühler hollen
Deiner hat sich aufgelöst
Spielzeug :
90'er samurai,Vitara motor 1,6L 8V und Servolenkung,vtg typ 2,31er reifen,diff's vom 413,+50 trailmaster fahrwerk + Bl,winde vorne,jeep verbreiterrungen

94'er Ford Explorer I 4l
als Zug Fahrzeug
Benutzeravatar
Möhre
Forumsmitglied
 
Beiträge: 678
Registriert: Fr, 07 Mär 2008, 23:35
Wohnort: Meinerzhagen

Re: Fragen zu Samurai Motor

Beitragvon traildriver » Do, 28 Jun 2018, 18:52

Beim PKW entsteht durch zu starkes spannen des Zahnriemen schon mal ein Heulgeräusch.Was passiert wenn du die Zahnriemenspannung geringfügig verringerst? Es könnte auch sein das die neue Spannrolle einen weg hat,testweise die alte Rolle mal einbauen.
Ich weiss wie Erde schmeckt!
Benutzeravatar
traildriver
Forumsmitglied
 
Beiträge: 7092
Registriert: Mi, 24 Jan 2007, 22:29
Wohnort: Siegen

Re: Fragen zu Samurai Motor

Beitragvon joni313 » Do, 28 Jun 2018, 21:14

traildriver hat geschrieben:Beim PKW entsteht durch zu starkes spannen des Zahnriemen schon mal ein Heulgeräusch.Was passiert wenn du die Zahnriemenspannung geringfügig verringerst? Es könnte auch sein das die neue Spannrolle einen weg hat,testweise die alte Rolle mal einbauen.


Danke für den Tipp dann wird mir wohl nichts anderes übrig bleiben als nochmal alles zerlegen und nach dem Zahnriemen schauen.
joni313
Forumsmitglied
 
Beiträge: 62
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)

Re: Fragen zu Samurai Motor

Beitragvon joni313 » Do, 28 Jun 2018, 21:17

Möhre hat geschrieben:
joni313 hat geschrieben:
Möhre hat geschrieben:Zu 2 j
a das ist das Kabel von der Temperatur Anzeige für wasser

Achso danke, ist dass dort nur aufgesteckt? Weil bei mir hält es aus eigener Kraft nicht mehr. Dann müsste man es vielleicht mal mit einem Kabelbinder festzurren.


Ich Sach mal du must dir einen neuen Fühler hollen
Deiner hat sich aufgelöst


Ich glaube meiner ist doch noch in Ordnung....habe heute gesehen das im inneren der Gummitülle ein Stecker ist der in das Thermostatgehäuse kommt und der hält auch noch und sieht auch noch gut aus. Die Gummitülle ist dann einfach nur Schutz und hat keine Haltefunktion.
joni313
Forumsmitglied
 
Beiträge: 62
Registriert: Sa, 27 Sep 2014, 8:17
Wohnort: Steinbach am Glan
Meine Fahrzeuge: Samurai (Santana E)


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder