Zahnriemen geräusch und rutscht

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Zahnriemen geräusch und rutscht

Beitragvon SlowMoe » Fr, 08 Jun 2018, 18:36

Hi leute,
ich hab meinen zahnriemen gewechselt und danach ist mir ein schleifendes/surendes geräusch aus der richtung aufgefallen:

https://youtu.be/Z_O2TiSZIGc

Ok dachte es ist evtl die waserpumpe, ist aber ohne keilrimen auch noch da.
idee nr2 war das der zahnriemen zu stark gespannt war.
also nochmal spannung eingestellt.

Ist aber immer noch da, und der zahnriemen rutscht auch immer so ca. 4-5 mm vonn den rollen. Siehe bild
Bild

Ist das alles normal? :-k
SlowMoe
Forumsmitglied
 
Beiträge: 87
Registriert: Sa, 07 Jan 2017, 18:42

Re: Zahnriemen geräusch und rutscht

Beitragvon SlowMoe » Fr, 08 Jun 2018, 20:54

Ok rutschen ist logisch, ohne das riemenrad vom keilriemen ](*,)

Aber hat zu dem geräusch jemand ne idee?
SlowMoe
Forumsmitglied
 
Beiträge: 87
Registriert: Sa, 07 Jan 2017, 18:42

Re: Zahnriemen geräusch und rutscht

Beitragvon 4x4orca » Fr, 08 Jun 2018, 21:01

Das der Zahnriemen nach vorne läuft ist ja klar, weil unten die Führung/Riemenscheibe vorne fehlt.

Das Geräusch von dem Film ist aber sicherlich nicht vorhanden, wenn die scharze Abdeckung fehlt.

Das Geräusch kommt in 99 % der Fälle von der Scharzen Abdeckung bzw. von dem Blech oben hinter der Riemenscheibe.

Bau mal alles zusammen, starte den motor und drücke die Abdeckung oben nach hinten richtung Ventildeckel. Dann sollte das Geräusch weg gehen.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4677
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Zahnriemen geräusch und rutscht

Beitragvon SlowMoe » Sa, 09 Jun 2018, 9:30

Hätte gesagt es ist noch da, aber ich werds nächste woche noch mal testen.(und breichten) :)
Wenns so wäre wäre es ja die leichteste lösung.
Danke für die antwort
SlowMoe
Forumsmitglied
 
Beiträge: 87
Registriert: Sa, 07 Jan 2017, 18:42

Re: Zahnriemen geräusch und rutscht

Beitragvon SlowMoe » Sa, 16 Jun 2018, 10:22

Hattest recht hat unten gestriffen, hab jetzt auf dem stehbolzen in der mitte eine scheibe untergelegt jetzt passts.
Aller dings hab ich ihn jetzt zum ersten mal länger laufen lassen, jetzt sprudelt das kühlwasser aus dem auspuff ](*,)

Muss mich wohl doch noch um den motor kümmern.
ich hoffe das es mit einer kopfdichtung erledigt ist evtl. Noch planen.
was würdet ihr noch so machen wenn das ding schon soweit offen ist? :-k
SlowMoe
Forumsmitglied
 
Beiträge: 87
Registriert: Sa, 07 Jan 2017, 18:42

Re: Zahnriemen geräusch und rutscht

Beitragvon Sajurai » Mi, 04 Jul 2018, 19:26

Sajurai
Forumsmitglied
 
Beiträge: 19
Registriert: Mi, 11 Apr 2018, 21:48
Wohnort: Kärnten
Meine Fahrzeuge: Suzuki SJ413

Re: Zahnriemen geräusch und rutscht

Beitragvon -BenZi- » Do, 05 Jul 2018, 15:07

Mal ne blöde Frage, ich will bei mir demnächst auch Zahnriemen und Wasserpumpe wechseln, wie blockiert ihr den Motor?

Grüße
Benutzeravatar
-BenZi-
Forumsmitglied
 
Beiträge: 108
Registriert: Di, 03 Apr 2018, 15:22
Wohnort: Mannheim
Meine Fahrzeuge: A4 Avant Competition Quattro
Suzuki Santana 1998

Re: Zahnriemen geräusch und rutscht

Beitragvon 4x4orca » So, 08 Jul 2018, 16:58

Aus welchem Grund willst du ihn blockieren? Ist doch ein Freiläufer.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4677
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Zahnriemen geräusch und rutscht

Beitragvon -BenZi- » So, 08 Jul 2018, 17:39

Damit ich ihn nicht verdrehe und das Timing am Ende nicht stimmt, blockiert ihr nicht?
Benutzeravatar
-BenZi-
Forumsmitglied
 
Beiträge: 108
Registriert: Di, 03 Apr 2018, 15:22
Wohnort: Mannheim
Meine Fahrzeuge: A4 Avant Competition Quattro
Suzuki Santana 1998

Re: Zahnriemen geräusch und rutscht

Beitragvon SlowMoe » So, 08 Jul 2018, 21:52

Ich hab bis jetzt noch nichts blockiert.
beim samurai steht im handbuch das der an der nockenwelle arretiert werden kann...
Das loch in der nockenwelle ist bei mir vorhanden.

Bild
SlowMoe
Forumsmitglied
 
Beiträge: 87
Registriert: Sa, 07 Jan 2017, 18:42

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder