Suzuki geht aus tank wurde erneuert....

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Suzuki geht aus tank wurde erneuert....

Beitragvon butcher1989 » Mi, 28 Feb 2018, 19:57

Bin kurze Strecken gefahren heute nach dem umbau des tanks plötzlich ging er aus und nicht mehr an anlasser läuft! Kann mir einer einen tipp geben?
butcher1989
Forumsmitglied
 
Beiträge: 65
Registriert: So, 05 Okt 2014, 8:30

Re: Suzuki geht aus tank wurde erneuert....

Beitragvon schmio » Mi, 28 Feb 2018, 20:08

Hallo,

Suzuki Swift,Alto oder Ignis oder was ?????? Oder Suzuki GSX-R 1000 ?????

Kommt denn vorne Sprit an?
Bei einem Suzuki SJ würde ich mal auf Entlüftung tippen, bei einem Samurai-Einspritzer nach Benzinpumpe gucken-summt es beim Einschalten der Zündung im Tank?

Was heißt "erneuert"-neuer Tank oder gebrauchter Tank? Gebrauchter Tank-war der innen sauber-oder Leitung/Filter verstopft durch Dreck im "neuen" Tank.

MfG schmio
schmio
Forumsmitglied
 
Beiträge: 32
Registriert: So, 22 Okt 2006, 14:38

Re: Suzuki geht aus tank wurde erneuert....

Beitragvon butcher1989 » Mi, 28 Feb 2018, 20:21

Samurai mit vitara motor leitungen sauber longranger tank externe pumpe
Pumpe summt nicht bei zündung an lief alles soweit dan pumpe aus dan motor aus dan ging er nicht mehr an bzw.pumpe springt auch nicht an
butcher1989
Forumsmitglied
 
Beiträge: 65
Registriert: So, 05 Okt 2014, 8:30

Re: Suzuki geht aus tank wurde erneuert....

Beitragvon Der Jones » Mi, 28 Feb 2018, 21:56

Pumpe mal manuell an Strom legen gibt hier Aufschluss. Könnte eine defekte pumpe, Kabelbruch, def. Steuergerät sein..
Der Jones
Forumsmitglied
 
Beiträge: 1075
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder