Getriebeprobleme

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Getriebeprobleme

Beitragvon Yoshi » Do, 24 Aug 2017, 22:07

muzmuzadi hat geschrieben:2 Getriebe habe ich auch noch rumstehen die keiner mehr braucht, eines davon ist von einem Satan.



Danke, ist leider schlappe 600km weg... :shock:
Yoshi
Forumsmitglied
 
Beiträge: 75
Registriert: Do, 06 Apr 2017, 22:09

Re: Getriebeprobleme

Beitragvon Pandafreak » Fr, 25 Aug 2017, 8:20

Hab ein santana 413 getriebe in meinenen samurai. Passt soweit nur beim 1993er sanurai brauchst du einen 2ten schalter oben.. deswegen muss man den oberen deckel umbauen. Rest passt aber
Pandafreak
Forumsmitglied
 
Beiträge: 74
Registriert: So, 27 Mär 2016, 5:47

Re: Getriebeprobleme

Beitragvon Yoshi » Fr, 25 Aug 2017, 18:24

Pandafreak hat geschrieben:Hab ein santana 413 getriebe in meinenen samurai. Passt soweit nur beim 1993er sanurai brauchst du einen 2ten schalter oben.. deswegen muss man den oberen deckel umbauen. Rest passt aber



Danke für die Info, also mein Samu ist von 1998 also passt das so, richtig?

Gruß
Yoshi
Yoshi
Forumsmitglied
 
Beiträge: 75
Registriert: Do, 06 Apr 2017, 22:09

Re: Getriebeprobleme

Beitragvon Pandafreak » So, 27 Aug 2017, 21:29

Keine ahnung wen der 98 nicht anders ist dann schon.
Pandafreak
Forumsmitglied
 
Beiträge: 74
Registriert: So, 27 Mär 2016, 5:47

Re: Getriebeprobleme

Beitragvon Yoshi » Mo, 28 Aug 2017, 21:58

Also Samstag hol ich das Getriebe ab, wird schon passen zur Not kann man ja die Deckel umbauen...

werde berichten, danke für die Hinweise, echt klasse hier das Forum...

Gruß
Yoshi
Yoshi
Forumsmitglied
 
Beiträge: 75
Registriert: Do, 06 Apr 2017, 22:09

Re: Getriebeprobleme

Beitragvon Yoshi » Sa, 02 Sep 2017, 20:59

Hallo zusammen,

habe jetzt das Getriebe zu Haus,

@ Dietmar: noch Mal herzlichen Dank ! und: die Auffahrt zur Autobahn war gesperrt, bin dann endlos lange über die Landstraße getuckert....aber dafür war ich jetzt auch mal in Gerolstein, daher haben wir immer unser Mineralwasser...

War dann aber so ziemlich genau um 18:00 Uhr an der Nordschleife, da die grad für Terroristenfahrten auf war, habe ich das Getriebe mit den zahlreichen Hundeleinen im Kofferraum verzurrt und hab mir nach der ganzen Zottelei noch eine Runde auf der NS gegönnt....

Also, dein Getriebe hat erstens bombenfest gehalten und zweitens, hat 245 Km/h nach Tacho ausgehalten... :lol: ., liegt jetzt geputzt in der Garage und wartet auf den Einbau...

werde berichten

Gruß
Yoshi
Yoshi
Forumsmitglied
 
Beiträge: 75
Registriert: Do, 06 Apr 2017, 22:09

Re: Getriebeprobleme

Beitragvon Der Jones » So, 03 Sep 2017, 10:33

So schnell hat sich selten ein Suzukiteil bewegt :lol:
Der Jones
Forumsmitglied
 
Beiträge: 838
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Getriebeprobleme

Beitragvon dietmar » So, 03 Sep 2017, 15:41

Hallo Gemeinde,

yoshi,

schönen Dank für deine Info.

Und "Vielen Dank" für das kleine Extra.

Gruß
Dietmar
------------------------------------------------------

geht nicht, gibts nicht,

der SOF Opa,(Jahrgang 1953)
Bild
Benutzeravatar
dietmar
Forumsmitglied
 
Beiträge: 613
Registriert: So, 31 Dez 2006, 12:28
Wohnort: Trierweiler

Re: Getriebeprobleme

Beitragvon Yoshi » Do, 16 Nov 2017, 18:31

So Freunde,

ich hab es endlich geschafft,

Getriebe eingebaut und ....Yes es funzt ich kann wieder schalten wie ein normaler Mensch....

zugegeben man perfektioniert seine Fahrweise auch mit Handicap, aber, so ist es deutlich angenehmer, rauf und runter wie man möchte...

Also Thema erledigt

Gruß an Dietmar

Yoshi :-D
Yoshi
Forumsmitglied
 
Beiträge: 75
Registriert: Do, 06 Apr 2017, 22:09

Re: Getriebeprobleme

Beitragvon dietmar » Do, 16 Nov 2017, 20:01

Hallo Gemeinde!

@yoshi,

Danke für dein Feedback und "Allzeit Gute Fahrt"!

Gruß
Dietmar
------------------------------------------------------

geht nicht, gibts nicht,

der SOF Opa,(Jahrgang 1953)
Bild
Benutzeravatar
dietmar
Forumsmitglied
 
Beiträge: 613
Registriert: So, 31 Dez 2006, 12:28
Wohnort: Trierweiler

VorherigeNächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Google Adsense [Bot]