Samurai Gänge lassen sich nicht einlegen!

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Samurai Gänge lassen sich nicht einlegen!

Beitragvon 4fun » So, 06 Aug 2017, 18:20

Moin,
bin seit einigen Zeit wieder am Aufbauen meines Santana Bj 97. Wollte heute den Schalthebel wieder einbauen und dieser passt auch ohne Probleme rein. Nur ich kann keine Gänge einlegen. Lediglich etwas nach rechts kann ich den Schalthebel bewegen. Der Schalthebel geht kein bisschen nach vorne oder hinten. Was kann ich prüfen oder testen?
Gruß Udo
4fun
Forumsmitglied
 
Beiträge: 21
Registriert: Mi, 03 Aug 2016, 5:48

Re: Samurai Gänge lassen sich nicht einlegen!

Beitragvon 4x4orca » So, 06 Aug 2017, 18:39

Du hattest einen Gang eingelegt, als du den Schalthebel ausgebaut hast.
du musst jetzt erst mal das getiebe in den leerlauf bringen. Alle schaltwellen muss da an der gleichen Stelle stehen. Dann kast du den Schalthebel wieder einbauen.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4408
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Samurai Gänge lassen sich nicht einlegen!

Beitragvon 4fun » Di, 08 Aug 2017, 12:42

Danke für die Antwort.
Ja es ist ein Gang eingelegt.
Wie kann ich in den Leerlauf kommen? Ich weiß nicht was ich machen soll?
Schalthebel lässt sich trotzdem normal hineinstecken und festschrauben nur nicht schalten. Könntest Du bitte näher beschreiben wie ich das Problem lösen kann.
4fun
Forumsmitglied
 
Beiträge: 21
Registriert: Mi, 03 Aug 2016, 5:48

Re: Samurai Gänge lassen sich nicht einlegen!

Beitragvon 4x4orca » Di, 08 Aug 2017, 13:02

schraub mal den deckel oben am getriebe ab. also das Teil 10x8 cm, wo der Schalhebel drin steckt. darunter sihst du die Schaltwellen, an deren ende jeweils so ein Teil ist, in dem der Schalthebel sich bewegt.
alle drei müssen auf ein Linie in der Mitte stehen

ungefähr so
marktplatz/images/IMG_0556_1483458541.JPG

eine der wellen dürfte etwas weiter vorne (richtung motor) oder etwas weiter hinten (richtung Hinterachse) stehen. Die Welle mir einem Schraubendreher in die gewünschte Position drücken.

Dann den Deckel wieder richtig herum montieren (mit Dichtungsmasse)!
Dann sollte der Schalthebel rein gehen und alle gänge sollten sich schalten lassen.

Wenn du nicht sicher bist, mach ein Bild vom geöffneten Getriebe und stell es hier rein.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4408
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Samurai Gänge lassen sich nicht einlegen!

Beitragvon 4fun » Di, 08 Aug 2017, 18:33

Hallo 4x4orca,
Dank Deiner Hilfe konnte ich eben den Schalthebel montieren. Dank der guten Beschreibung brauchte ich noch nicht einmal das Schalthebelgehäuse demontieren.
Vielen Dank dafür. 1 Problem weniger
4fun
Forumsmitglied
 
Beiträge: 21
Registriert: Mi, 03 Aug 2016, 5:48


Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]