Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon 4x4orca » Fr, 21 Jul 2017, 4:42

Markes hat geschrieben:Okey danke!

Wo sind die selbst versucher?! ;)


Hast Erfahrung mit qualifizierten lötarbeiten?

Wenn nein, las es von eiiner fachwerkstatt machen
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4889
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon ohu » Fr, 21 Jul 2017, 20:48

Vorteil: Die tauschen gleich alle Bauteile, die erfahrungsgemäß Probleme machen können, nicht nur die offensichtlich defekten
Benutzeravatar
ohu
Forumsmitglied
 
Beiträge: 4127
Registriert: So, 29 Okt 2006, 10:16
Wohnort: Lenggries

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon Markes » Fr, 21 Jul 2017, 23:13

Ich habe das Gerät zu EPS geschickt, die machen eine Generalüberholung.

Ich kann löten, habe schon die eine oder andere Platine gebastelt. Da ich bei ein paar Teilen aber auch nicht sicher, bin was man braucht (keine Nummer zu erkennen) war es mir zu nervig diese ganzen Sachen zu recherchieren.
Bzgl. dem öffnen: Das Teil hat kein Sigel oder Co, man würde nicht sehen ob es offen war oder nicht.
Da ich nicht daran herum gebaut habe, sah ich hier keine Probleme - und sind auch keine, solange nicht daran herum gelötet wurde. EPS hat gefragt ob was an dem Steuergerät gemacht wurde.

Am Montag kommt es schon wieder mit 24 Monate Garantie ^^
Leider dann mit Siegel, sonst könnte man schauen was ausgetauscht wurde ;)

Grüße
Markes
Markes
Forumsmitglied
 
Beiträge: 184
Registriert: Di, 11 Okt 2016, 17:50
Wohnort: Bad Honnef
Meine Fahrzeuge: Samurai Bj. 92

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon Schmauß » Fr, 28 Jul 2017, 22:23

Schreib doch auch mal was sowas kostet;) wenn du es weißt ;)
Schmauß
Forumsmitglied
 
Beiträge: 117
Registriert: So, 09 Mär 2014, 21:23
Wohnort: Nagel
Meine Fahrzeuge: Samurai Bj. 91
2016er jimny

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon Markes » Sa, 29 Jul 2017, 0:15

Das steht auch auf der Webseite - 206€ hat mich die gesamte Überholung gekostet.

Ich weiß, die paar Teile kosten vielleicht 5€ zusammen.
Für die 150€ könnte man eine Lötstation kaufen und es selber machen.

Ich werde es überleben... meine defekten Reifen am anderen Auto nerven mich mehr [-X

Wichtig: Der Rosthaufen fährt wieder =D> =D> =D> =D> =D> =D> :-D :-D .

Grüße
Markes

p.s. ich kann keine Bilder von innen zeigen. Das Teil hat jetzt 3 Siegel dran und Siegellack auf einer Schraube. Dafür 12 Monate Garantie ^^
Markes
Forumsmitglied
 
Beiträge: 184
Registriert: Di, 11 Okt 2016, 17:50
Wohnort: Bad Honnef
Meine Fahrzeuge: Samurai Bj. 92

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon s.h.83 » Di, 03 Dez 2019, 23:03

Hallo!
Ich hole mal hoch.
Da die Garantie jetzt um ist; öffnen und Fotos? :-D
s.h.83
Forumsmitglied
 
Beiträge: 18
Registriert: Mo, 12 Aug 2013, 19:12
Wohnort: Nahe Fursten Forest
Meine Fahrzeuge: Suzuki Samurai (Santana)
Bj 1992
Einspritzer G-Kat

Re: Samurai Bj. 92: Motor ausgefallen im Fahrbetrieb

Beitragvon Markes » Mo, 03 Feb 2020, 13:55

Lol... kann ich mal machen ;)
Markes
Forumsmitglied
 
Beiträge: 184
Registriert: Di, 11 Okt 2016, 17:50
Wohnort: Bad Honnef
Meine Fahrzeuge: Samurai Bj. 92

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder