Hauptsicherung oder andere Fehlerquelle nach Schlammschlacht

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Hauptsicherung oder andere Fehlerquelle nach Schlammschlacht

Beitragvon Der Jones » Mo, 29 Mai 2017, 7:49

Moin Forum.
Habe folgendes Problem und noch keine plausibele Erklärung gefunden.
Nach einer regelrechten Schlammschlacht in Saverne wollte ich am zweiten Fahrtag erneut durchstarten und die Kiste war stromlos. Nach einiger sucherei haben wir dann ein Kabel von der Batterie direkt ans Zündschloss gelegt. Jetzt geht alles wie gewohnt aber so ist das kein Zustand. Wo könnte hier der Saft verloren gegangen sein? Im Innenraum war kein, bzw nur ein paar cm Wasser und der Motorraum war auch nicht geflutet, nur ordentlich verspritzt.
Im Sicherungskasten ist alles okay, da sind aber auch nur komfortsicherungen. Sonst finde ich nichts.

Danke schonmal und schönen Start in die Woche!
Der Jones
Forumsmitglied
 
Beiträge: 722
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon 4x4orca » Mo, 29 Mai 2017, 9:31

Sicherung oberhalb vom sicherungskasten auch o.k.

Schmelzsicherung direkt an der Batterie auch o.k.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4288
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon Möhre » Mo, 29 Mai 2017, 11:04

Schau mal an der plus Leitung die von der Batterie weg geht
Da ist von der Klemme zu der weiß/gelben Leitung ein Stück Leitung was als Sicherung dient
Das könnte hin sein
Spielzeug :
90'er samurai,Vitara motor 1,6L 8V und Servolenkung,vtg typ 2,31er reifen,diff's vom 413,+50 trailmaster fahrwerk + Bl,winde vorne,jeep verbreiterrungen

94'er Ford Explorer I 4l
als Zug Fahrzeug
Benutzeravatar
Möhre
Forumsmitglied
 
Beiträge: 616
Registriert: Fr, 07 Mär 2008, 23:35
Wohnort: Meinerzhagen

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon 4x4orca » Mo, 29 Mai 2017, 11:55

Möhre hat geschrieben:Schau mal an der plus Leitung die von der Batterie weg geht
Da ist von der Klemme zu der weiß/gelben Leitung ein Stück Leitung was als Sicherung dient
Das könnte hin sein


Das ist die oben erwähnte Schmelzsicherung
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4288
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon Der Jones » Mo, 29 Mai 2017, 13:00

Jap, das wars. Danke für den Tipp! Habs durch 10cm 2,5m2 ersetzt.
Der Jones
Forumsmitglied
 
Beiträge: 722
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon 4x4orca » Mo, 29 Mai 2017, 13:28

Der Jones hat geschrieben:Jap, das wars. Danke für den Tipp! Habs durch 10cm 2,5m2 ersetzt.


Sch...idee/-lösung
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4288
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon Der Jones » Mo, 29 Mai 2017, 13:43

Im Vergleich zu dem 4mm2 Kabel wird das immernoch die sollbruchstelle sein, denke ich. Oder gibt's ne bessere Lösung?
Der Jones
Forumsmitglied
 
Beiträge: 722
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon 4x4orca » Mo, 29 Mai 2017, 13:53

Die Sicherung ist nicht ohne Grund durch. Beim nächsten mal wird dir einfach die Kabelbaum abbrennen.

An die Stelle muss ein sicherung, damit genau das nicht passiert.
Nimm eine 80A Sicherung

Bild

und stecke die mit Kabelschuhen dazwischen
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4288
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon Der Jones » Mo, 29 Mai 2017, 14:44

80a? Das Kabel hat sicher weniger, oder?
Der Jones
Forumsmitglied
 
Beiträge: 722
Registriert: Di, 28 Apr 2015, 6:48
Wohnort: Tübingen
Meine Fahrzeuge: MB Vito
Vitara
Corsa D
1100 Dragstar
SJ Samurai

Re: Hauptsicherung oder andere Fehlerquelle nach Schlammschl

Beitragvon 4x4orca » Mo, 29 Mai 2017, 17:09

Ich meinte mal irgendwo gelesen zu haben, dass die Schmelzsicherung diesen Wert kann. Gestetet habe ich das noch nicht, da ich aus ausschlachtautos das besagte Kabel immer aufgehoben habe und dann verwenden konnte.

Ohne ist es auf jeden Fall schlechter.
Kannst ja mal mit ner 60er anfangen und ein 80er in Reserve legen. Berichte dann mal, ab welchem Wert die Sicherung hält. Genau genommen müsste die Sicherung die maximale Ladeleistung der Lima aushalten können, da dieser Strom auch durch die Schmelzsicherung läuft.
Getriebevirtuose
Benutzeravatar
4x4orca
Moderator
 
Beiträge: 4288
Registriert: Mo, 02 Okt 2006, 20:34
Wohnort: 63811 Stockstadt
Meine Fahrzeuge: 2 x Samurai 90/91

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder