Der Vergaser bringt mich um.

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Re: Der Vergaser bringt mich um.

Beitragvon holzwurm » Sa, 12 Nov 2016, 18:32

Hallo
Schau dir den Beitrag vom 19. 10. 2016, 22:33 Uhr (Oliver71) an. Dort findest du den Auszug aus dem Werkstatthandbuch über den Vergaser. Druck dir diese 20 - 30 Seiten aus und lies diese aufmerksam durch. Erst dann wirst du das Prinzip dieses Vergasers verstehen. Am besten ist es, den Vergaser auszubauen, komplett zu zerlegen, reinigen, alles auf Grundeinstellung lt Werkstatthandbuch, die CO Schraube vorsichtig bis zum Anschlag hineindrehen und dann ca 2 Umdrehungen wieder heraus drehen. (CO Wert muss dann in der Werkstatt überprüft werden) Den Vergaser wieder zusammen bauen, montieren u alle Unterdruckschläuche u Düsen montieren. Ist alles genau beschrieben.
Ich bin nicht vom Fach, habe das bei meinem 413 er gemacht, er läuft seit 5 Jahren problemlos, man muss sich einfach darüber trauen.

Viel Glück, du wirst sehen, das funktioniert.
holzwurm
Hallo, bin neu hier!
 
Beiträge: 9
Registriert: Sa, 25 Jul 2009, 20:51

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Mi, 18 Jul 2018, 15:49

Es ist ein Tag zum jubeln aber eigentlich auch wieder nicht denn dieser vergaser ist eine never ending story xD

Ich hab heut TÜV bekommen. CO wert soll2.0 max haben ich habe 1.94. Jackpot reicht.

Vergaser habe ich ja komplett zerlegt gehabt, alles gereinigt und wieder zusammen gebaut. Er läuft- das olle wachselement regelt auch brav. komme bis auf 1000rpm runter aber gefühlt läuft er manchmal auf 3 töpfen. vlt die kabel wollte ich demnächst messen.
beim bremsen an ampeln geht er aus weil er kein sprit mehr hat, vemute die schwimmerkammer ist leer also noch mal zerlegen -.-
dann rust er ziemlich und auf die CO schraube reagiert er gefühlt gar nicht - Nadel kaputt?

auf leerlauf reagiert er brav, mit dem anschalgschraube vom gas zug hab ich ihn weitest gehend runter bekommen und die madenschraube beim wachselement für kaltlauf eingestellt. CO schraube interessiert ihn wie gesagt nicht. kann ja nicht sein. U-Schkäuche alle neu und ich glaube auch richtig verlegt.
ich wolt jetzt mal bilder posten wie das alles da gerade aussieht vlt sieht ja ein fuchs von euch was was ich nicht sehe^^

Spiele mit dem gedanken nicht nut zündkabel neu zu nehemn sonder auch mal das set mit neuen dichtugnen und düsennadeln etc von ebay. jemand erfahrung damit? gibts was zu beachten?
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Di, 24 Jul 2018, 16:35

Bild

Bild

Bild

Bild



Ich habe ein Problem und zwar hab ich den Vergaser zerlegt und alle Düsen getauscht. Jetzt beim zusammenbauen ist ein Unterdruckschlauch über. Der vom sekundär stellelement unter dem mit der doppelmembrane beim wachselement. Wo kommt der Schlauch hin und sind die anderen richtig verlegt?
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Di, 24 Jul 2018, 20:43

noch hab ich den wagen nicht gestartet aber auf den bildern oben sieht man ja das der vergaser vieder ganz ist.

hab mir für 35€ das Vergaser set geholt und kann es empfehlen. Meine Teile waren schon sehr hinüber und ich würde sagen dei par euronen haben sich sicher gelohnt.

Bild

Bild
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon rainer_owl » Do, 02 Aug 2018, 14:40

Hallo,
Ich weiss jetzt nicht genau welchen Schlauch du meinst. Wenn du es etwas genauer beschreiben kannst gucke ich nach.
Gestern habe ich auch den Vergaser gereinigt. Lief relativ mies. Ich habe den gleichen Rep Satz genommenen. Wobei ich davon garnicht soviel gebraucht habe.
Wenn man den Vergaser macht würde ich vor dem Zerlegen viele Bilder machen und die Schläuche beschriften. Dann aufpassen, wenn man den oberen Deckel abnimmt sind unter der Dichtung ein kleiner Metall Stift eine Feder und eine Kugel. Die können schnell verloren gehen.
Achtung, in dem Rep Satz ist nicht die Dichtung zwischen Vergaser und Ansaugbrücke.
Ich habe alle Düsen und Kanäle gereinigt. Bei der Co Schraube habe ich die verblombung entfernt und einen Schlitz rein gesägt. So kann ich die Schraube auch einstellen. Nach dem Zusammenbau die Grundeinstellung nach Anleitung vorgenommen. Zuerst hatte ich den Gaszug zu straff, damit sehr hohes Standgas. Jetzt springt er gut an und läuft sauber.
Gruß
Rainer
rainer_owl
Forumsmitglied
 
Beiträge: 29
Registriert: So, 03 Jun 2018, 18:52
Wohnort: Paderborn
Meine Fahrzeuge: SJ 413

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Do, 02 Aug 2018, 18:43

hi, ich meinte den schlauch der im ersten bild nach rechts aus dem bild geht. im zweiten liegt das ende aufm luftfilterkasten auf. ja ich habe mir bilder gemacht aber auf denen konnte ich nur sehen das der schlacuh iwi unter der dose weg geht. mittlerweile habe ich sogar gefunden wo er hin lommt, denn hinter der dose ist der anschluss den man im eingebauten zusand fast gar nicht sehen kann. Grundeinstellung habe ich noch nicht gemacht. habe ihn einmal angeworfen lief aber total kagge und auch in dem moment keine großen ambitionen gehabt da weiter zu machen. Düsen sind bei mir auch alle neu alles gängig gemacht und an sich zweifel ich auch nicht das der nicht laufen wird. Mit den einstellungen kämpfe ich immer etwas xD erst hier dann da dann wieder hier im warmen dort im kalten da und und und.... meine CO nadel ist leider etwas länger in der spitze als die originale, nen schlitz hat die schon immer hin aber ic könnte wetten die grundeinstellung wird da nichts und leerlauf waren 2,5 umdrehungen?
eingebaut ist er schwimmerkammer müsste voll sein, sind halt nur noch zig schrauben die ich einstellen muss, und dafür muss ich mir erst mal ein überblick verschaffen was wann und wo einzustellen ist. Co und leerlauf ist ja da gefühlt noch einfach.

du kannst mir aber gerne mal ein bild von der rückseite machen auf der auch der gas zug sitzt. die positionen der hebel, das beasgte unterdruckdöschen mit der doppelfeder z.b. zahn und federposition der starterklappenmechanik und vom wachselement. damit kann ich dann vergleichen wie deiner im kalten zustand steht und meiner.
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon rainer_owl » Do, 02 Aug 2018, 21:47

Hallo,
Ich habe die alte Co Schraubw behalten, weil die aus dem Rep Satz doch anders geformt ist. Ich würde an deiner Stelle evtl. die alte Nadel richten. Bei mir war die Schraube 3, 5 Umdrehungen raus. Ich habe es erstmal so gelassen.
Ich gucke mal ob ich das mit den Bildern hinbekomme. Kriege ich nicht hin. Schick mi ne pn und ich schicke sie dir per Whatsapp
Gruß
Rainer
rainer_owl
Forumsmitglied
 
Beiträge: 29
Registriert: So, 03 Jun 2018, 18:52
Wohnort: Paderborn
Meine Fahrzeuge: SJ 413

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Di, 07 Aug 2018, 19:01

scheiß vergaser scheiß vergaser scheiß vergaser :lol:

da vergeht mir der spaß langsam dafür stiegt der erhgeiz.
im moment läuft er nicht mal annähernd. auf vollgas so gerade eben aber eher wie kaffeemühle xD
über Bilder von euren Vergasern mit den positionen der mechanik und der schrauben. gern auch über whatspp dan per PN
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Vorherige

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder