Der Vergaser bringt mich um.

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Der Vergaser bringt mich um.

Beitragvon Xenonxx » Fr, 04 Nov 2016, 21:41

moin moin, ich hab hier ja schon so einiges gelesen was vergaser einstellen angeht. hab jetzt auch alles versucht aber der wagen will einfach nicht ordentlich laufen.

fahrzeug: bj84, 175k runter, vorbesitzer aht ihn umgebaut und mehrer sicherlich hier und da schon dran rum geschraubt.
folgendes hab ich neu gemacht weil verschlissen bzw alt:
- öl, sprit und Luft-Filter
- verteilerfinger, kerzen und kappe
- zahn und keilriemen und wasserpumpe
- alle unterdruckschläuche
Motor: kompressionstest ergab 10 bar auf jedem zylinder im kalten zustand
Ventilspiel eingestellt (nach dem kompressionstest da das werkzeug erst später kam)


zum vergaser:
Vergaser lief anfangs noch schlechter, kaltstartautomatik ging garnicht. 2200upm waren standart. unter 1700 ging er gar nicht.also ausgebaut und zerlegt.
das wachselement funktioniert, warmwasserzulauf in vergaser war verstopft. regelt jetzt wunderbar.
vergaser mehr oder weniger komplett zerlegt und alle düsen gereinigt. sprich unterdruck dosen waren ab unnd die KLA.
Schlüche habe ich angeschlossen wie zuvor bzw ein zwei waren falsch die habe ich laut handbuch korrigiert. leider ist im Hanbuch bzw auch in der einen pdf anleitung nicht jeder weg der schläuche nach vollziehbar.

was mir fehlt sind die groben stellungen von:
- der feder an der starterklappe und dem weisen zahnrad. die spannung der feder ist ja entscheidend.
- die CO schraube, wie viele umdrehungen ist die ca draußen?
- die schraube im unterdruckventil der KLA. ist bei mir komplett draußen.
- verlauf von allen Unterdruckschläuchen. iwo ist das noch der wurm drin glaub ich. vorallem diese kleinen ventile. Grün immer nach oben aber was ist mit dem weissen und dem roten? war das rot? weis sich gerade nicht xD


ja was macht der wagen.
aktuell liegt err bei 1200upm. bei allem was drunter ist läuft er unrund. richtung 800 stirbt er racht flott ab. aus geht er ca bei 600. sobal er unter 1000 ist stürzt die drehzal ab bis er aus ist. ohne gas geben bleibt der nicht an.
ich hatte ihn mal bei recht stabilen 900 +- 70 aber das war vor der komplet zerlegung des vergasers und nach den tauschen der schläuche.
gebe ich gas viel gas und lasse plötzlich los stirbt er auch ab.

ich warte jetzt bis er kalt ist und mache dann mal ein par bilder wie besagte stellungen im kalten zustand sind. für mich klingt das alles nach einem unterdruck problem. wenn er so um die 1000 unrund läuft dann klingt das unrunde fast gleichmäßig.

wäre super wenn einer von euch mit funktionierenden vergaser mir so zu sagen die selben bilder machen könnte damit ich was zum vergleichen habe. bze wie weit die schrauben drin sind.
wenn jemand mir helfen könnte in bezug auf richtiges einstellen und was wann wie z.b. wäre das super. bin schon nach aleitung gegangen aber das wird nix. derzeit scheitert es an den 1000rpm für die anfangs einstellungen. CO schraube bewirkt gefühlt gar nichts. CO messgerät habe ich leider nicht.
mir würde es reichen wenn er bei 800upm schön stabil läuft. damit ich kurzeitkennzeichen holen kann um damit zum tüv zu kommen. aktuel stimmen die abgaswerte sicher nicht also brauch ich da auch gar nciht erst auftauchen.

Ich komme aus HH centrum. falls jemand hier aus der nähe kommt wäre eine persönliche hilfe sehr genial.
falls jemand helfen will habe ich kein problem damit meine handy nummer raus zu geben. für whatsapp bilder/videos oder tonauzeichung des motors wie er eben gerade läuft.
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon Kryptonite » Sa, 05 Nov 2016, 18:35

ich stand ja auch vor Vergaserproblemen, nur dass ich nicht den originalen sondern einen getauschten tschechischen hatte, wo keiner was wusste.

Habe den vom Vergaserspezi gekauft, Kostenpunkt 400 Euro. Das Teil ist super durchdacht, schnell eingebaut und damit ist das Vergaserthema flott erledigt. So ziemlich idiotensichere Anleitung liegt auch bei. Musst halt wissen, ob es dir die Zeit wert ist, den (technisch wohl nicht gerade guten) Originalvergaser wiederzubeleben.
Kryptonite
Forumsmitglied
 
Beiträge: 64
Registriert: Mi, 14 Sep 2016, 20:52

Re: Der Vergaser bringt mich um.

Beitragvon xr600schwarz » Sa, 05 Nov 2016, 18:55

Ich kann auch nur zu dem Vergaser vom Vergaserspezi raten, fahre den seit 3 Jahren ohne Probleme. :-D :-D :-D
Aus Steinen die einem in den Weg gelegt werden, kann man was Schönes bauen.
Benutzeravatar
xr600schwarz
Forumsmitglied
 
Beiträge: 54
Registriert: Mo, 16 Dez 2013, 15:53
Wohnort: Hessen
Meine Fahrzeuge: Samurai
XR600R
Royal Enfield Classic 500 EFI
U404S

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Sa, 05 Nov 2016, 19:27

dafür ist derzeit leider kein geld da. zum tüv kann ich damit ja auch nicht und sagen, joa ist halt ein technisch nicht ausgereifter vergaser xD

hab hier mal die bilder hochgeladen als gallerie
http://www.pic-upload.de/gal-1021835/uxrrjf/1.html
evtl sieht jemand was ^^


habt ihr eure anleitung evtentuell digital? vlt hilft mir die ja um das auf meinem an zu wenden.

mich hat jetzzt vorallem der ergeiz gepackt das ding zum laufen zu bringen. kann ja nicht sein das die technik macht was ich nicht will. wo kommen wir denn da hin. xD
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon Baloo » Sa, 05 Nov 2016, 20:37

evtl sieht jemand was ^^


was soll man den sehen?

Vergaser..... ist da.... ok..... :?

zum tüv kann ich damit ja auch nicht und sagen, joa ist halt ein technisch nicht ausgereifter vergaser


warum willst Du dem TÜVer irgend was sagen? Glaubst Du der sieht den Unterschied?

habt ihr eure anleitung evtentuell digital? vlt hilft mir die ja um das auf meinem an zu wenden.


Du bist hier im Internet.... und in einem Forum, hier ist alles Digital......
aber..... was für eine Anleitung?

mich hat jetzzt vorallem der ergeiz gepackt das ding zum laufen zu bringen. kann ja nicht sein das die technik macht was ich nicht will. wo kommen wir denn da hin. xD

und.... viel Glück, bei der suche.....
nur noch über Email, PN, Facebook oder Telefon erreichbar.....

make my Day!!!!!

http://www.facebook.com/mikebaloo.naujokat

SJ413 '89
Jeep Grand Cherokee 4.7 Liter V8 mit LPG
Benutzeravatar
Baloo
Forumsmitglied
 
Beiträge: 6502
Registriert: Di, 17 Jul 2007, 15:43
Wohnort: Volmarstein/ NRW
Meine Fahrzeuge: SJ 413
Jeep Grand Cherokee WJ 4.7 Liter V8

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Sa, 05 Nov 2016, 23:45

top baloo, der beitrag war jetzt sehr hilfreich.

der tüver sieht das die abgaswerte nicht stimmen ergo nix tüv. und welcher vergaser verbaut ist interessiert den eh nicht. das ist mir klar. 400 für einen neuen vergaser sind aber leider nicht drin.
vlt siehst du nichts am vergaser, ich sehe ja auch derzeit den fehler nicht aber evtl sieht einer der ahnung davon hat und das teil im schlaf kennt was. vlt läuft ein schlauch falsch oder iwas anderes sieht komisch aus.
lese ein par posts weiter oben da ist die rede von einer anleitung.

für alle anderen die gerne helfen und gerne hilfe annehmen. ich werde morgen noch mal zum wagen runter gehen mal sehn ob sichw as ergibt.
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon Baloo » So, 06 Nov 2016, 7:22

benutze doch einfach mal die "suche" da hast Du Lesestoff für die nächsten 2 Monate......
search.php
unter "Anleitungen" findet man auch sehr viel...... (Natürlich nur wenn man bereit ist selber zu suchen.....)
viewforum.php?f=18
es soll auch das Werkstatthandbuch helfen können..... ich kann Dir dazu nur sagen...... eine Schraube falsch gedreht..... alles verstellt....

es gibt hier ein.... zwei Leute die haben das schon mal mit Erfolg beendet....

allerdings liegt das Problem meist im Inneren des Vergasers und auf Deinen "Ausschnitt" Bildern erkennt man gar nichts.....
der Original Vergaser ist ein sehr schweres Projekt..... die meisten hier nach kurzer Zeit, mit dem Umbau auf einen anderen Vergaser beenden....

übrigens habe ich den anderen Vergaser seit 8 oder 9 Jahren auf meinen 413er und bestehe alle 2 Jahre die AU.....
wie übrigens viele andere hier im Forum auch.....
nur noch über Email, PN, Facebook oder Telefon erreichbar.....

make my Day!!!!!

http://www.facebook.com/mikebaloo.naujokat

SJ413 '89
Jeep Grand Cherokee 4.7 Liter V8 mit LPG
Benutzeravatar
Baloo
Forumsmitglied
 
Beiträge: 6502
Registriert: Di, 17 Jul 2007, 15:43
Wohnort: Volmarstein/ NRW
Meine Fahrzeuge: SJ 413
Jeep Grand Cherokee WJ 4.7 Liter V8

Re: Der Vergaser bringt mich um.

Beitragvon spotter » So, 06 Nov 2016, 12:12

Hallo, meiner hat die gleichen symtome und ich bin noch drann, hab schon einiges überprüft unter anderem paßt die Kompression bei mir nicht und ich hab den Motor zerlegt, laut Anleitung sollte die bei 13,7 bar liegen , limit ist 11,7bar darum wundert es mich das deiner nur 10bar hat da kann es gut sein das nicht nur der Vergaser am schlechten lauf schuld hat
spotter
Forumsmitglied
 
Beiträge: 89
Registriert: So, 02 Okt 2016, 9:40

Re: Der Vergaser bringt mich um.

Beitragvon Xenonxx » Mo, 07 Nov 2016, 21:34

10 bar sind natürlich laut handbuch zu wenig. habe aber auch im kalten zustand mal eben gemessen da uch nicht viel zeit hatte es aber wissen wollte. im handbuch steht ja warmlaufen lassen. mir ging es erstmal drum ob vlt unregelmäßigkeiten da sind. z.b. 3 haben 10 bar einer nur 8.
der wagen ist 84er bj wurde meines wissens nach nie professionel gewartet und ich weiss auch nicht wie viele typen dran rum gewerkelt haben außer der eine vorbesitzer.
mir sind die werte ja völlig lachs, habe nur kein bock auf zeitdruck sobald as kurzzeitkennzeichen da ist. erster tag geht schon flöten da ich das da erst hole. 2. tag fahre ich zum tüv. wenn der nein sagt habe ich nur noch 3 tage um das problem zu beheben. andernfalls ist es rausgeworfenes geld für die kennzeichen und co.

kannst ja mal bescheid geben wenn du iwas bei dir herausgefunden hast.
Xenonxx
Forumsmitglied
 
Beiträge: 24
Registriert: Sa, 03 Sep 2016, 21:09

Re: Der Vergaser bringt mich um.

Beitragvon rincewind » Di, 08 Nov 2016, 13:44

Also mit den Unterdruckschläuchen und dem Handbuch ist das so eine Sache es gab wohl 3 verschiedene Vergasertypen im Sj413, ist das dann auch wirklich der der im Handbuch abgebildet ist ;-) ?
Was aber einer der wichtigsten Tests überhaupt ist,
ist die Suche nach Falschluft mittels Bremsenreiniger, ausgeschlagene Drosselklappenlagerbuchsen sind immer wieder verantwortlich für schlechten Lauf, z.B. auch dafür das das zweite Register nicht öffnet.
Also im Standgas laufen lassen und den Vergaser mit Bremsenreiniger ansprühen "rund rum" wenn dann die Drehzahl nach oben geht zieht er falsche Luft !!
Das kannste schon so machen, aber dann isses halt kacke
Bild

Hier liegen diverse Dokumente zu unseren Themen
https://drive.google.com/open?id=0B-Q83232Ov-RRUR4bWl0MzNJekU
Benutzeravatar
rincewind
Forumsmitglied
 
Beiträge: 488
Registriert: So, 11 Mai 2014, 23:24
Wohnort: Murnau & Schlehdorf
Meine Fahrzeuge: Suzuki Samurai Bj90 1,3i
Suzuki Samurai Bj89 1,6i ist nur in meiner Obhut, gehört meinem Sohn ;-)
Caddy MAXI 1,6 TDI
Simson Habicht, und ne 1/2 Schwalbe

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder