Wasser im Fußraum (Beifahrerseite)

Hier kommen alle Technik Fragen und Probleme rein!
Bitte hier sachlich bleiben ...

Wasser im Fußraum (Beifahrerseite)

Beitragvon fschuetz » Di, 31 Mai 2011, 13:19

nach ausgedehnter Wagenwäsche
habe heute in der Fußraumschale nur Beifahrerseite) eine Pfütze entdeckt
im vorraus die Fenster waren geschlossen :-D
vom Lüftungsgitter sollen ja ablaufsschläuche montiert sein von denen ich vermute das diese verstopft sind
meine Frage wo sitzen die Schläuche ??
und wie kann das Wasser in den Fußraum gelangen da sonst alles trocken ist
fschuetz
Forumsmitglied
 
Beiträge: 257
Registriert: Di, 13 Okt 2009, 17:53

Beitragvon jan » Di, 31 Mai 2011, 13:30

Hi, ich denke Du redest vom SJ ?!

Also erstmal, Wassereinbruch ist beim SJ eigentlich normal. Ich glaube nicht dass es einen gibt, der komplett dicht ist.... :lol:
Bodenstopfen raus und das wasser läuft immer schön ab.
Das kann auch die Scheibenrahmen- oder Fenster-Dichtung sein.
Die Lüftungsablaufschläuche siehst Du bei geöffneter Motorhaube an der Spritzwand. Das sind so gebogene Gummitüllen....

Gruß, Jan
Benutzeravatar
jan
Forumsmitglied
 
Beiträge: 312
Registriert: Fr, 09 Mär 2007, 11:31
Wohnort: Gummersbach (Wiehl)

Beitragvon Geronzen » Di, 31 Mai 2011, 14:53

Hallo,

bei meinem Samurai lief es durch die Bohrungen im Scheibenrahmen (Antenne etc) bis in den Fußraum....
auch eine Möglichkeit.

Gruß
Gruß aus der Lüneburger Heide

Wichtige Links:
Anleitungen: http://suzuki-offroad.net/viewforum.php?f=42
FAQ: http://suzuki-offroad.net/viewtopic.php?f=9&t=33453
__________________________

Keine Gewalt ist auch keine Lösung... :wink:
"NO AIRBAGS" - wir sterben noch wie echte Männer
Benutzeravatar
Geronzen
Forumsmitglied
 
Beiträge: 2209
Registriert: So, 17 Okt 2010, 10:16
Wohnort: Bienenbüttel - Lüneburger Heide
Meine Fahrzeuge: Samurai JSA 92'er
Samurai VSE 99'er Facelift;
Opel Zafira B 2,2;
Heinemann Z1 BJ 1970;
Brenderup 2205 AB
95'er Samurai in Betreuung ...

Beitragvon mfg41 » Di, 31 Mai 2011, 18:04

hallo,

bei mir war auch immer wasser drin. natürlich habe ich die ablaufschläuche immer schön sauber gemacht. habe es dann auf die scheibe geschoben. aber jetzt habe ich eine neue frontscheibe drin und es war weiter nass. die ursache war das der rechte ablaufschlauch von der lüftung innen, also unter dem armaturenbrett undicht war. dort ist er an den heizungskasten angesteckt und war nicht richtig drauf.

mfg41
Benutzeravatar
mfg41
Forumsmitglied
 
Beiträge: 892
Registriert: So, 19 Nov 2006, 22:05
Wohnort: Chemnitz
Meine Fahrzeuge: Samurai Bj. 2003 80Ps
Subaru XV Bj. 2016 2.0i

Beitragvon fschuetz » Di, 31 Mai 2011, 19:44

habe seit febr. nee neue scheibe drin
wie komm ich denn an die schläuche ran
fahre einen 97 samurai spanisches modell
Bild

Bild
fschuetz
Forumsmitglied
 
Beiträge: 257
Registriert: Di, 13 Okt 2009, 17:53

Beitragvon Lochi » Di, 31 Mai 2011, 20:47

Bild
Benutzeravatar
Lochi
Forumsmitglied
 
Beiträge: 402
Registriert: Fr, 18 Jun 2010, 18:38
Wohnort: 88477

Beitragvon mfg41 » Di, 31 Mai 2011, 20:48

hallo,

dort, auf der anderen seite genauso, sieht man nur auf dem foto nicht. einfach mal mit den finger von unten reinfahren.

Bild
Benutzeravatar
mfg41
Forumsmitglied
 
Beiträge: 892
Registriert: So, 19 Nov 2006, 22:05
Wohnort: Chemnitz
Meine Fahrzeuge: Samurai Bj. 2003 80Ps
Subaru XV Bj. 2016 2.0i

Beitragvon mfg41 » Di, 31 Mai 2011, 20:49

haha, warst eine minute schneller

mfg41
Benutzeravatar
mfg41
Forumsmitglied
 
Beiträge: 892
Registriert: So, 19 Nov 2006, 22:05
Wohnort: Chemnitz
Meine Fahrzeuge: Samurai Bj. 2003 80Ps
Subaru XV Bj. 2016 2.0i

Beitragvon Lochi » Di, 31 Mai 2011, 20:51

mfg41 hat geschrieben:haha, warst eine minute schneller

mfg41

dafür ist deine markierung genauer :P
Benutzeravatar
Lochi
Forumsmitglied
 
Beiträge: 402
Registriert: Fr, 18 Jun 2010, 18:38
Wohnort: 88477

Beitragvon fschuetz » Sa, 04 Jun 2011, 15:34

prima
vielen dank
hab mich schon gefragt wofür die sind
dann werd ich die mal abtasten
bitte husten :-)
fschuetz
Forumsmitglied
 
Beiträge: 257
Registriert: Di, 13 Okt 2009, 17:53

Nächste

Zurück zu Technische Fragen & Probleme - Das "HILFE-Forum"

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder